<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" data-adman-async="true" itemscope itemtype="http://schema.org/webpage"  xml:lang="gr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="el" />
<title>Στην Τσέλσι ο Σάρι - Premier League - Novasports.gr</title>
<meta name="KEYWORDS" content="στην,σάρι,ο,τσέλσι,η,του,στην τσέλσι ο,ο σάρι,στην τσέλσι,θα,νάπολι,και,να,τον,της,εβδομάδα θα,ότι η,συνεργασία τσέλσι,και μαουρίτσιο,μέσα στην εβδομάδα,θα ανακοινωθεί η,συνεργασία τσέλσι και,ανακοινωθεί,μέσα,συνεργασία,που,εβδομάδα,το,μαουρίτσιο,ότι,με">
<meta name="DESCRIPTION" content="Μέσα στην εβδομάδα θα ανακοινωθεί η συνεργασία Τσέλσι και Μαουρίτσιο Σάρι....">
<meta name="GENERATOR" content="Netvolution WCM" />
<base href="http://www.novasports.gr/" />
<meta http-equiv="refresh" content="1800">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<meta property="og:site_name" content="novasports.gr"/>
<meta property="fb:admins" content="100000179633166"/>
<meta property="fb:admins" content="654130669"/>
<meta property="fb:app_id" content="1625924114309819"/>

<meta property="og:type" content="website" />

<meta name="robots" content="index,follow" />

<meta name="google-site-verification" content="0GHwPeepGUU2e1smqp8IlWfBgzkLLVbhRyg288FPS54" />

<meta name="apple-itunes-app" content="app-id=468100967">
<meta property="fb:pages" content="217650541582736" />

<script type="text/javascript">var metaTag = "ΠΟΔΟΣΦΑΙΡΟ|ΑΓΓΛΙΑ|Premier League| Serie A|Τσέλσι - Ποδόσφαιρο|Napoli - Ποδόσφαιρο"</script>
    <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Όλες οι κατηγορίες" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=999&amp;id=1&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Αρσεναλ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10561&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Τσέλσι - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10577&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μάντσεστερ Γ. - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10593&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Λίβερπουλ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10609&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μάντσεστερ Σίτι - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10817&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Παναθηναϊκός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16625&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ολυμπιακός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16641&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΑΟΚ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16657&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΑΕΚ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16673&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Πανιώνιος - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16705&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ξάνθη - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16753&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΟΦΗ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16769&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Άρης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16817&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Α.Ο. Κέρκυρα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16881&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Εργοτέλης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16913&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Λεβαδειακός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16993&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ατρόμητος - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17073&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΑΣ Γιάννινα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17089&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Δόξα Δράμας - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17265&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ελλάδα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17457&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μίλαν - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19841&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Juventus - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19873&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Inter Milano - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19905&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Napoli - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=20321&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ρεάλ Μαδρίτης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=32257&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μπαρτσελόνα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=32273&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Παναιτωλικός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=47025&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Αστέρας Τρίπολης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=91089&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΜΠΑΣΚΕΤ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=9&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΟΔΟΣΦΑΙΡΟ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=12&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League " href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=13&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΟΛΟ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=24&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΕΠΙΚΑΙΡΟΤΗΤΑ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=25&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΒΟΛΕΙ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=149&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΑΛΛΑ ΣΠΟΡ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=184&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΜΗΧΑΝΟΚΙΝΗΤΑ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=186&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=179&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Stoiximan.gr Basket League" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=175&amp;languageID=1" />

        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - NovasportsStories-Timeline" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 349&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Tips On Films" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 333&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Tease Me" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 329&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 12&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Basketball" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 9&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague Articles" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 179&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - NovasportsStories-Today" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 351&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Basket League" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 175&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - NBA" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 147&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μεταγραφές" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 311&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Τέννις" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 10&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μουντιάλ" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 29&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 13&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League Media (HL)" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 13&amp;ids=&amp;ExtraParam=(HL)" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague Video" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 179&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Videos Ολυμπιακού" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 361&amp;ids= 16641&amp;ExtraParam=" />

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/gr/novasports.js">
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", 
	{
		appId: "5e5c1d30-c05d-4fdb-8ea0-08f96d8cec73",
		autoRegister: true,
		promptOptions: 
			{
		        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για τα αθλητικά νέα και τα στιγμιότυπα των αγώνων;",
		        acceptButtonText: "ΝΑΙ",
		        cancelButtonText: "ΟΧΙ"
			},
		subdomainName: 'novasports',
		notifyButton: 
			{
	          	enable: false
			},
		safari_web_id: "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38",
		welcomeNotification: 
			{
	        	"title": "Novasports.gr",
	        	"message": "Ευχαριστούμε για την εγγραφή σας!"
	   	 	}
	}
	]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1776327-23',  'auto', {'siteSpeedSampleRate': 100});
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {
	'dimension1':  metaTag
  });
  
  ga('create', 'UA-1776327-67', 'auto', {'name': 'commonTracker'});
  ga('commonTracker.send', 'pageview', {
	'dimension1':  metaTag
  });

	

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2ZH4L');</script>
<!-- End Google Tag Manager -->


<meta itemprop="image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=Height&f=L2ZpbGVzLzEvbm92YXNwb3J0c19vZ2ltYWdlLmdpZg%3d%3d&t=635618575846989527&h=250"/>
<link rel="canonical" href="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/" />
<meta property="twitter:image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&f=ZmlsZXMvMS8yMDE3LzEwLzA5L01hdXJpemlvLVNhcnJpLmpwZw%3d%3d&t=636431394049265285&w=931&h=603&a=Center">
<meta property="twitter:title" content="Στην Τσέλσι ο Σάρι">
<meta property="twitter:description" content="Μέσα στην εβδομάδα θα ανακοινωθεί η συνεργασία Τσέλσι και Μαουρίτσιο Σάρι....">
<link rel="stylesheet" type="text/css" href="http://web2.novasports.gr/files/temp/5650835A9A71421154C5E1AA718CBC2A3.css" media="print" charset="utf-8"/>
<link rel="stylesheet" type="text/css" href="http://web2.novasports.gr/files/temp/0C168ADF905CD33E13D9D1435F48E2A03.css" media="screen, handheld, projection, tv" charset="utf-8"/>
<link href="/Themes/1/default/css/fonts.css" rel="stylesheet" media="screen, handheld, projection, tv" />
<link href="/Themes/1/default/css/MQueries.css?v=441" rel="stylesheet"/>  
<!--<link href="/Themes/1/default/css/christmas-decoration.css?v=6" rel="stylesheet" media=" screen, handheld, projection, tv" />-->




<script type="text/javascript">
var NvPage = {"PageId":78,"LanguageId":1,"PageHierarchy":".49.64.76.78.","IsPreview":false,"DesignMode":false};

</script>

<script type="text/javascript" src="/Themes/1/Default/Js/3FF2123CFE2C35AD24ED2110B20B3C3F/1/Common.js"></script>


<script type="text/javascript" src="/Themes/1/Default/Js/90AFD67DACB2DCE99EC20830492FDA74/0/Article Page.js"></script>

<meta property="og:title" content="Στην Τσέλσι ο Σάρι" />
<meta property="og:description" content="Μέσα στην εβδομάδα θα ανακοινωθεί η συνεργασία Τσέλσι και Μαουρίτσιο Σάρι...." />
<meta property="og:image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzA5L01hdXJpemlvLVNhcnJpLmpwZw%3d%3d&amp;t=636431394049265285&amp;w=931&amp;h=603&amp;a=Center" />
<meta property="og:url" content="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/" />
<!--script src="http://jwpsrv.com/library/4DcBkmNlEeShWhLddj37mA.js"></script-->
<!--script type="text/javascript" src="/Themes/1/default/js/Libraries/jwplayer.js"></script--> 
<!--<script src="http://player.pstatic.gr/adman-video.js"></script>-->

</head>
<body>








<!--Additionally, paste this code immediately after the opening <body> tag:-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2ZH4L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- ADMAN -->
<script>
          var admanVar= 'PODOSFAIRO|AGGLIA|PREMIERLEAGUE|ARTHRO-PREMIERLEAGUE|TSELSI-PODOSFAIRO|NAPOLI-PODOSFAIRO';
        </script>














<script type="text/javascript">
(function() {
function async_load(script_url)
{ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
bm_website_code = 'B5DA42AF295848E2';
jQuery(document).ready(function()
{async_load('asset.pagefair.com/measure.min.js')}
);
jQuery(document).ready(function()
{async_load('asset.pagefair.net/ads.min.js')}
);
})();
</script>

<script>
$(function(){
	if(NvPage.PageId == 1){
		 jQuery.scrollDepth({
			  elements: ['.webtv-container','.CommonZoneWrapper .leftArticleColumn .first-article:first'],
			  userTiming: false,
			  pixelDepth: false,
			  nonInteraction: false
		});
	}else{
		 jQuery.scrollDepth({
			  userTiming: false,
			  pixelDepth: false,
			  nonInteraction: false
		});
	}
});
</script>


	<script type="text/javascript">
    
	if(NvPage.PageId != 1)
	{	
	(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5102a9691a4b671f';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	
	}
	</script>	
	

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<!--tmplitem itemname="Nv.TextHtml" texthtmlname="bugherd" /-->
<!--script src="http://player.pstatic.gr/adman-video.js"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/ns-video.js?v=1"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/jw7871/jwplayer.js?v=1"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/jw-7.10.7/jwplayer.js"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/jw8_with_skipoffset/jwplayer.js"></script-->
<script src="http://static.adman.gr/adman.js"></script>
<script src="http://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=496, p=admanVar, s='1x1', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>






<!-- FACEBOOK SDK -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1625924114309819', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true,  // parse XFBML
      version: 'v2.12'
    });

$("body").trigger("FacebookInit");
	
    // Additional initialization code here
	//Used for Auto Login Facebook
	//CheckFBStatus();
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/el_GR/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));





function getPageLoadTime() {
		if (typeof(performance) !== 'undefined' && typeof(performance.timing) == 'object') {
			var timing = performance.timing;
			
			// fall back to less accurate milestones
			var startTime = performance.timing.redirectStart ||
					performance.timing.fetchStart ||
					performance.timing.requestStart;
			var endTime = performance.timing.domContentLoadedEventEnd ||
					performance.timing.domInteractive ||
					performance.timing.domComplete ||
					performance.timing.loadEventEnd;
			
			if (startTime && endTime && (startTime < endTime)) {
				return (endTime - startTime);
			}
		}
		
		return 'data not available';
	}




	
	/* Added 1.12.15 Adr.Chr. request */
	/*Removed 9.1.17 Adr.Chr. request
	var addthis_config =
	{
		data_track_addressbar: true
	}
       */
</script>

<!-- Smart Banner SDK -->
<script type="text/javascript">
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-v1.8.1.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setIdentity track validateCode".split(" "), 0);

    branch.init('key_live_ohpU5WzeshpupTZgiPPt9jhaqzcd16Ie', function(err, data) {
        // callback to handle err or data
    });
</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<!--section class="cookies" style="display:none;">
<div class="top">
<div class="wrapper">
<img src="Themes/1/Default/Media/logo-blue.png" border="0" alt="novasports">
<div class="close">CLOSE <i class="icon"></i></div>
</div>
</div>
<div class="bottom">
<div class="wrapper">
<div class="desc">
<p>To Novasports.gr χρησιμοποιεί cookies για να βελτιώσει τη διαδικτυακή εμπειρία σας.<br>
Με τη χρήση του ιστότοπου, αποδέχεστε τους όρους χρήσης τους. </p>
<p>Μάθετε περισσότερα <a href="/politiki-cookies">εδώ</a>.</p>
</div>
</div>
</div>
</section-->
<!--  COOKIEs  -->
<section class="cookies" style="display:none">
<div class="OuterWrap">
<div class="text">
To Novasports.gr χρησιμοποιεί cookies για να βελτιώσει τη διαδικτυακή εμπειρία σας. Mε τη χρήση του ιστότοπου, αποδέχεστε τους όρους χρήσης τους.
<a href="/politiki-cookies">Μάθετε περισσότερα</a>
</div>
<!-- /text -->
<span class="close-cookie"><span></span></span>
</div>
<!-- /OuterWrap -->
</section>
<!-- /cookies -->
<section class="menuOuter" role="rowheader">
<div class="OuterWrap">
		
		<div class="g12 full">
			<!-- menu wrapper starts here -->
			<div class="menuWrapper">
		<div class="headerOverlay"></div>
                <div class="NOmargin leftHeaderPart">
			<!--tmplitem itemname="Nv.Blank" templatename="MainMenuWrapper" id="MainMenu" renderInnerModules="true" /-->
<div class="burgerIcoWrapper"><span class="burgerIco"></span><span class="burgerText">MENU</span></div>
<div class="innerMenuWrapper">
  <div class="menuTop"><ul>
  <li><a href="/web-tv/" target="">WEB TV</a></li>
  <li><a href="/bloggers/" target="">THE EXPERTS</a></li>
  <li><a href="/every-day-bet/" target="">EVERY DAY BET</a></li>
  <li><a href="/match-center/" target="">MATCH CENTER</a></li>
  <li><a href="/protoselida/" target="">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
  <li><a href="http://www.novaguide.gr/gr/tv-guide/?orientation=filterList&amp;Genre=28&amp;utm_source=Novasportsgr_Menu&amp;utm_medium=Novasportsgr_Menu_Link&amp;utm_campaign=Novasportsgr_TV_Guide" target="_blank">TΗΛΕΟΠΤΙΚΟ ΠΡΟΓΡΑΜΜΑ</a></li>
  <li><a href="/statistika-diorganoseon/" target="">ΣΤΑΤΙΣΤΙΚΑ ΔΙΟΡΓΑΝΩΣΕΩΝ</a></li>
  <li><a href="/afieromata/" target="">ΑΦΙΕΡΩΜΑΤΑ</a></li>
  <li><a href="/diagonismoi/" target="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
  <li><a href="/applications/" target="">ΕΦΑΡΜΟΓΕΣ</a></li>
  <li><a href="/diafora/quiz/" target="">QUIZ</a></li>
  <li><a href="http://www.novasports.gr/afieromata/novasportsstories" target="">NOVASPORTSSTORIESHD</a></li>
  <li><a href="/mvp-bestgoal-2017-2018/" target="">Best of Superleague</a></li>
</ul></div>
  <div class="menu">
    <div class="menuLeftPart">
      <div class="menuCategories">    <div class="row">
            <div class="g4">
                            <div class="lg">
                                    <a href="/podosfairo/" target="_self"> ΠΟΔΟΣΦΑΙΡΟ </a>
                                                            </div>
                            <div class="space_lg"></div>
                            <div class="md">
                                    <a href="/podosfairo/diethneis/world-championship/" target="_blank"> FIFA World Cup 2018 </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ellada/" target="_self"> Ελλάδα </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/team-page/team/17457/ellada/" target="_blank"> Εθνική Ομάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/podosfairo/ellada/super-league/" target="_self"> Super League </a>
                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/football-league/" target="_self"> Football League </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/g-ethniki/" target="_self"> Γ&#39; Εθνική </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/kupello-/" target="_self"> Κύπελλο Ελλάδας </a>
                                                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                    <a href="/podosfairo/europi/uefa-champions-league/" target="_self"> UEFA Champions League </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/europi/uefa-europa-league/" target="_self"> UEFA Europa League </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/agglia/" target="_self"> Αγγλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/gallia/" target="_self"> Γαλλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/germania/" target="_self"> Γερμανία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ollandia/" target="_self"> Ολλανδία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ispania/" target="_self"> Ισπανία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/italia/" target="_self"> Ιταλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/velgio/" target="_self"> Βέλγιο </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/kupros/" target="_self"> Κύπρος </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/skotia/" target="_self"> Σκωτία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/argentini/" target="_self"> Αργεντινή </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/portogalia/" target="_self"> Πορτογαλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ameriki/" target="_self"> Αμερική </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/rosia/" target="_blank"> Ρωσία </a>
                                                            </div>
                            <div class="space_lg"></div>
            </div>
            <div class="g4">
                            <div class="lg">
                                    <a href="/basket/" target="_self"> ΜΠΑΣΚΕΤ </a>
                                                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/supereuroleague-mag" target="_blank"> Περιοδικό Super Euroleague  </a>
                            </div>
                            <div class="space_lg"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/basket/europi/" target="_blank"> Ευρώπη </a>
                            </div>
                            <div class="sml">
                                    <a href="/basket/europi/euroleague/" target="_self"> Euroleague </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/europi/champions-league/" target="_self"> Basketball Champions League </a>
                            </div>
                            <div class="sml">
                                    <a href="/basket/europi/eurocup/" target="_self"> Eurocup </a>
                                                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/basket/ellada/" target="_self"> Ελλάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/team-page/team/3378/ellada/" target="_blank"> Εθνική Ομάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ellada/stoiximangr-basket-league/" target="_self"> Stoiximan.gr Basket League </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ellada/greekbasketcup/" target="_self"> Κύπελλο Ελλάδας </a>
                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                    <a href="/basket/ameriki/" target="_self"> Αμερική </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ameriki/nba-/" target="_self"> ΝΒΑ </a>
                            </div>
                            <div class="space_lg"></div>
                            <div class="lg">
                                    <a href="/volei/" target="_self"> ΒΟΛΕΪ </a>
                                                            </div>
                            <div class="md">
                                    <a href="/volei/ellada/" target="_self"> Ελλάδα </a>
                                                            </div>
                        <div class="seperator"></div>
                            <div class="sml">
                                    <a href="/volei/ellada/a1-women/" target="_self"> A1 - Γυναικών </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/volei/ellada/volley-league/" target="_self"> Volley League </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/volei/ellada/beach-volley/" target="_self"> Beach Volley </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="lg">
                                    <a href="/" target="_self"> ΣΤΗΛΕΣ ΜΕ ΑΠΟΨΗ </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/o-kathigitis" target="_self"> Ο Καθηγητής </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/espresso-metrio" target="_self"> Espresso Μέτριο </a>
                            </div>
                            <div class="space_lg"></div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/afieromata/metagrafes-2018" target="_blank"> ΜΕΤΑΓΡΑΦΕΣ 2018 </a>
                            </div>
            </div>
    </div>
    <div class="row">
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/mihanokinita/" target="_self"> ΜΗΧΑΝΟΚΙΝΗΤΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/tennis/" target="_self"> ΤΕΝΝΙΣ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/polo/" target="_self"> ΠΟΛΟ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/mahitika-spor" target="_self"> ΜΑΧΗΤΙΚΑ ΣΠΟΡ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/alla-sports/" target="_self"> ΑΛΛΑ ΣΠΟΡ </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/every-day-bet" target="_self"> EVERY DAY BET </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/epikairotita/" target="_self"> ΕΠΙΚΑΙΡΟΤΗΤΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/ergasia/" target="_self"> ΕΡΓΑΣΙΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/tehnologia/" target="_self"> ΤΕΧΝΟΛΟΓΙΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/games/" target="_blank"> GAMES </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/entertainment" target="_self"> ΨΥΧΑΓΩΓΙΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/teaseme" target="_self"> TEASE ME </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/olubiakoi-agones" target="_self"> ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ </a>
                            </div>
                            <div class="lg">
                                    <a href="/paralympic-games/" target="_blank"> ΠΑΡΑΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ </a>
                                                            </div>
            </div>
    </div>
    <div class="row">
            <div class="g4">
                            <div class="lg">
                                									<a href="http://www.novasports.gr/thesmoi/" target="_self"> ΘΕΣΜΟΙ </a>
                            </div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/thesmoi" target="_self"> &#39;Επαθλο </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-superleague" target="_blank"> Έπαθλο Novasports Superleague </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-volleyball-waterpolo" target="_self"> Έπαθλο Novasports Volleyball </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-volleyball-waterpolo" target="_self"> Έπαθλο Novasports Water Polo </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/thesmoi" target="_self"> Τουρνουά </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/novasports-beach-volley-tournament/" target="_self"> Novasports Beach Volley Tournament </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/novasports-3x3-tournament" target="_self"> Novasports 3X3 Φίλιππος Συρίγος Tournament </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="md">
                                    <a href="/novasports-running-team/" target="_parent"> NOVASPORTS RUNNING TEAM </a>
                                                            </div>
            </div>
    </div>
</div>
      <div class="articlesSide"><div class="menuArticleChild" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="imgWrapZoneSlider"><a href="/podosfairo/diethneis/world-championship/article/388965/dorean-bura-gia-olous-an-i-agglia-parei-to-tropaio/"><img border="0" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE4LzA2LzE5L2JlZXItMS5qcGc%3d&amp;t=636650276178865514&amp;w=434&amp;h=243&amp;a=Center" alt="Δωρεάν μπύρα!"></a></div>
  <div class="ZoneSliderItemDetails">
    <div class="ItemDetailsHeading">
      <div class="Zoner"><a href="/podosfairo/diethneis/world-championship/">WORLD CUP</a></div>
      <div class="date">19/06/2018 • <span class="time">21:02</span></div>
    </div><article><a href="/podosfairo/diethneis/world-championship/article/388965/dorean-bura-gia-olous-an-i-agglia-parei-to-tropaio/">«Δωρεάν μπύρα για όλους, αν η Αγγλία πάρει το τρόπαιο»</a></article></div>
</div>
<div class="menuArticleChild" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="imgWrapZoneSlider"><a href="/alla-sports/hantmpol/article/388963/neos-proponitis-ston-diomidi/"><img border="0" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE1LzA5LzMwL2ZkcmdmZGdmZC5qcGc%3d&amp;t=635792181646386518&amp;w=434&amp;h=243&amp;a=Center" alt="Μπάλα, χάντμπολ"></a></div>
  <div class="ZoneSliderItemDetails">
    <div class="ItemDetailsHeading">
      <div class="Zoner"><a href="/alla-sports/hantmpol/">ΧΑΝΤΜΠΟΛ</a></div>
      <div class="date">19/06/2018 • <span class="time">20:53</span></div>
    </div><article><a href="/alla-sports/hantmpol/article/388963/neos-proponitis-ston-diomidi/">Νέος προπονητής στον Διομήδη</a></article></div>
</div></div>
    </div>
    <div class="menuRightPart">
      <div id="bannerMenuContainer"></div>        <div class="banner" data-ws="536" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>
        <div class="banner" data-ws="504" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
  </div>
</div>		 
                </div>    
                <div class="g2 logo">
  <div class="bigTitle"><a href="/" title="novasports"><img src="/files/1/logo.png?v=1" border="0" alt="novasports"></a></div>
</div> 
                <div class="NOmargin rightHeaderPart">    
					<div class="searchWrapper">                            
                        <a href="#"><span class="searchIco"></span></a><div class="searchToggle">
  <div class="searchToggleTop">
    <form id="HeaderSearch" method="get" action="/search/"><input type="text" name="query" placeholder="Πληκτρολογήστε τουλάχιστον τρείς χαρακτήρες"><button>ΑΝΑΖΗΤΗΣΗ</button></form>
  </div>
  <div class="searchedArticlesWrapper">  </div>
  <div class="popularSearches"><h3>Δημοφιλείς Αναζητήσεις</h3>
<ul></ul>
<ul></ul><section class="InlinecommercialWrapper NoBG NomarginTop"><div id="bannerSearchContainer"></div></section>        <div class="banner" data-ws="538" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
</div>
                    </div>
		<div class="loginWrapper">
                
		</div>    
		<div class="socialsWrapper">
                       <div class="socialLinks">
<a id="fb">
	<span class="fbIco"></span>
</a>
<a  id="twitter">
	<span class="twIco"></span>
</a>
<a  id="gplus">
	<span class="googleIco"></span>
</a>
<a  id="youTube">
	<span class="ytbIco"></span>
</a>
</div>
<div class="socialToggle">
<div class="socialButton">
<ul>
<li class="facebook"> 
<div class="fb-like" data-href="http://www.facebook.com/Novasports.gr" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" colorscheme="dark"></div>
</li>
<li class="twitter"> 
<a href="https://twitter.com/novasportsgr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @novasportsgr</a>
</li>
<li class="google"> 
<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/113361735230933534696/posts" data-rel="author"></div>
</li>
<li class="youtube"> 
<div class="g-ytsubscribe" data-channel="novasports" data-layout="default" data-count="default"></div>
</li>
<li class="rss"> 
<div class="rssWrapper">
	<a href="http://www.novasports.gr/rss" target="_blank"><span class="rssIco"></span></a>
</div>
</li>
</ul>
</div>
</div>
                    </div>
                </div>    
			</div>
		</div>
		</div>
    </section>

<section class="OuterWrap" role="region">
  <div id="content" data-role="ArticleTemplateContainer">
        

  
            <div class="breadCrumbs g12">
                <ul>
                        <li>
                                <!--/-->
                                    <a href="/"> Αρχική </a>
                        </li>
                            <li>»</li>
                        <li>
                                <!--/podosfairo/-->
                                    <a href="/podosfairo/"> ΠΟΔΟΣΦΑΙΡΟ </a>
                        </li>
                            <li>»</li>
                        <li>
                                <!--/podosfairo/agglia/-->
                                    <a href="/podosfairo/agglia/"> ΑΓΓΛΙΑ </a>
                        </li>
                            <li>»</li>
                        <li>
                                <!--/podosfairo/agglia/premier-league/-->
                                    <a href="/podosfairo/agglia/premier-league/"> Premier League </a>
                        </li>
                </ul>
            </div>
    <div class="CommonZoneWrapper g12">
  <div class="tagsWrapper">
    <div class="tagsTitle">
          TAGS
        </div>
    <ul><li><a href="/podosfairo/agglia/">ΑΓΓΛΙΑ</a></li>
<li><a href="/podosfairo/agglia/premier-league/">Premier League</a></li>
<li><a href="/podosfairo/italia/serie-a/"> Serie A</a></li><li><a href="/team-page/team/10577/chelsea-fc/">Chelsea FC</a></li>
<li><a href="/team-page/team/20321/ssc-napoli/">SSC Napoli</a></li></ul>
  </div>
</div>
<div class="CommonZoneWrapper MT20 g12">
  <div class="articleHeading">
    <h1>Στην Τσέλσι ο Σάρι</h1><article>Μέσα στην εβδομάδα θα ανακοινωθεί η συνεργασία Τσέλσι και Μαουρίτσιο Σάρι.</article></div>
  <div class="docsListWrapper accLIst preferencesCollapse" id="ArticleRegisterBox"></div>
</div><div class="g12Full" align="center" style="margin-top:20px !important;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=669, p=admanVar, s='970x270', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
<div class="CommonZoneWrapper MT20 g12">
  <div class="leftArticleColumn g8"><script>
			$.post("/Sys/Novasports/ArticleStatistics/Hits/?articleID=388818&langID=1");
		</script><div class="editorWrapper">
  <div class="editorTitle">
    <div class="editorHelper">
      <div class="editorName">Αντωνία Μαθιουδάκη</div>
      <div class="twitterPage"></div>
    </div>
    <div class="date">19/06/2018 • <span class="time">10:38</span></div>
  </div>
</div><div class="articleSlider" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="OwlOuterWrap vCenterNav">
    <ul class="owl-wrap3 owl-carousel owl-theme" data-slide-rel="1">
      <li class="item">
        <div class="imgWrapZoneSlider"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=Width&amp;f=ZmlsZXMvMS8yMDE3LzEwLzA5L01hdXJpemlvLVNhcnJpLmpwZw%3d%3d&amp;t=636431394049265285&amp;w=772" border="0" alt="Ο Μαουρίτσιο Σάρι"></div>
      </li>
    </ul>
  </div>
</div><quote class="mainArticleQuote" xmlns:NovasportsImage="urn:NovasportsImage">Ο Μαουρίτσιο Σάρι</quote><div id="lightbox" style="display:none;" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="g7 relative">
    <div class="videoShare ">
      <div class="addthis_native_toolbox"></div>
    </div>
  </div>
  <div class="videoAd g5"><section class="InlinecommercialWrapper MB30 NomarginTop"><div id="bannerArticleContainer"></div></section>        <div class="banner" data-ws="22" data-p="admanVar" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
</div><div align="center" style="clear:both; margin-top:10px;margin-bottom:20px"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=3817, p='', s='300x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<script data-server="ADMAN|http://adman.gr/">(function() { var ws=2669, p='', s='660x80', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> 


<div class="articlecontentHelper horizSocial">
  <div class="socialWrapper fixedSocialButtons">
    <ul>
      <li class="shareCounter"><span class="shareCount"></span><span class="shareCountText">shares</span></li>
      <li>
        <div class="addthis_sharing_toolbox" data-title="Στην Τσέλσι ο Σάρι" data-url="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/"></div>
      </li>
      <li class="commentIcoWrapper"><a href="#"><span class="commentIco commentsCounter" data-url="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/"></span><span class="fb-comments-count" data-href="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/"></span></a></li>
    </ul>
  </div>
  <div class="articlecontentWrapper">
    <div class="notadiv">
<div id="contentwithbanner">
		<div class="floated-banner"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=4445, p='', s='300x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
	Μέσα στην εβδομάδα θα ανακοινωθεί η συνεργασία Τσέλσι και Μαουρίτσιο Σάρι. Ο πρώην τεχνικός της Νάπολι θα είναι ο αντικαταστάτης του Αντόνιο Κόντε, στην τεχνική ηγεσία των «μπλε». Ο ισχυρός άντρας της αγγλικής ομάδας, Ρόμαν Αμπράμοβιτς κατέληξε τελικά στο Σάρι, παρ' όλο που στην λίστα του είχε και άλλες επιλογές. Η σπουδαία δουλειά του στη Νάπολι, η οποία κατάφερε μετά από χρόνια να διεκδικήσει το πρωτάθλημα στην Ιταλία ήταν εκείνη που έπεισε τον ιδιοκτήτη της Τσέλσι για να προχωρήσει την υπόθεση του.&nbsp;<br>
<br>
Τα βρετανικά δημοσιεύματα σημειώνουν ότι η διευθύντρια του Λονδρέζικου συλλόγου, Μαρίνα Γκρανόβσκαγια συναντήθηκε με τον αθλητικό διευθυντή του ιταλικού κλαμπ, Κριστιάνο Τζιουντόλι. Οι δύο πλευρές συμφώνησαν ότι η Νάπολι θα εισπράξει πέντε εκατομμύρια ευρώ προκειμένου να λύσει το συμβόλαιο με τον Σάρι.<br>
<div><br>
</div>
</div>
<div class="commentsText">Γράψτε το σχόλιο σας...</div>
    </div>
<div style="clear:both;padding-top:20px"></div>

<div style="clear:both;padding-top:20px"></div>
  </div>
</div><script src="http://static.adman.gr/inpage/inpage.js"></script><script>
				var ad = new Adman.VideoInPage({ src: 'http://adman.forthnet.gr/gbanner/?454545454|1664/1x1?545454544:=1364658468@1920x1200x32?//testcookie1',insertBefore: document.querySelectorAll('.articlecontentWrapper br')[3] || document.querySelectorAll('.articlecontentWrapper p')[3],skip:-1});
			</script>
  <div class="articleSuggestions">
  <div class="zoneHeader black">
    <div class="zoneTitle"><a>ΑΡΘΡΑ ΚΑΤΗΓΟΡΙΑΣ</a></div>
  </div>
  <div class="articlesInnerWrapper">
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388816/apofasizei-meta-to-moudial-o-felaini-/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzAzLzIxLzExMjI2NzkuanBn&amp;t=636256824659422267&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Μαρουάν Φελαϊνί"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388816/apofasizei-meta-to-moudial-o-felaini-/" data-title="Αποφασίζει μετά το Μουντιάλ ο Φελαϊνί "></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">14:03</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388816/apofasizei-meta-to-moudial-o-felaini-/">Αποφασίζει μετά το Μουντιάλ ο Φελαϊνί </a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388862/fekir-den-eho-provlima-me-to-gonato/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzExLzEzL0xpZ3VlLTEtTmFiaWwtRmVraXItbWFycXVlLWxlLWJ1dC1kZS1sLWFubmVlLWNvbnRyZS1Cb3JkZWF1eC5qcGc%3d&amp;t=636461668395336444&amp;w=305&amp;h=175&amp;a=Center" alt="O Ναμπίλ Φεκίρ"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388862/fekir-den-eho-provlima-me-to-gonato/" data-title="Φεκίρ: «Δεν έχω πρόβλημα με το γόνατο»"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">13:53</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388862/fekir-den-eho-provlima-me-to-gonato/">Φεκίρ: «Δεν έχω πρόβλημα με το γόνατο»</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388827/stin-arsenal-o-leno-/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS9leHRlcm5hbC9tZWRpYS8yMDE1LzMvYmI3YTc1OTItYWVlZi00NDRhLTg2MjAtODI1NzAzZjQ5NDk0LmpwZw%3d%3d&amp;t=635633020074118868&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Μπερντ Λένο"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388827/stin-arsenal-o-leno-/" data-title="Στην Άρσεναλ ο Λένο "></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">13:47</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388827/stin-arsenal-o-leno-/">Στην Άρσεναλ ο Λένο </a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388856/koitazei-ton-pooup-i-liverpoul/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE4LzA2LzEwLzM4MGUzMTU5ZDVlMjg2YjNmZjA3MTMwNTgyNDUxZmM3XzU0NzUxMC5qcGc%3d&amp;t=636642270953699016&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Νικ Πόουπ, Μπέρνλι."></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388856/koitazei-ton-pooup-i-liverpoul/" data-title="«Κοιτάζει» τον Πόουπ η Λίβερπουλ"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">13:26</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388856/koitazei-ton-pooup-i-liverpoul/">«Κοιτάζει» τον Πόουπ η Λίβερπουλ</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388834/gigs-o-beil-tha-epistrepsei-spiti-tou/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE4LzA1LzI4LzE5MTg1MzYuanBn&amp;t=636630940077092181&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Γκάρεθ Μπέιλ"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388834/gigs-o-beil-tha-epistrepsei-spiti-tou/" data-title="Γκιγκς: «Ο Μπέιλ θα επιστρέψει σπίτι του»"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">13:20</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388834/gigs-o-beil-tha-epistrepsei-spiti-tou/">Γκιγκς: «Ο Μπέιλ θα επιστρέψει σπίτι του»</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388841/den-poleitai-o-begerin/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzA2LzA2L2hlY3Rvci1iZWxsZXJpbi5qcGc%3d&amp;t=636323334751255757&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Έκτορ Μπεγερίν"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388841/den-poleitai-o-begerin/" data-title="Δεν πωλείται ο Μπεγερίν!"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">12:33</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388841/den-poleitai-o-begerin/">Δεν πωλείται ο Μπεγερίν!</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388820/proti-i-madsester-giounaited-/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE4LzA2LzE5LzEzYWM1MDgyMmVlZTM5Zjc3MWE0MmUxMWYzNzU1ZjY3LmpwZw%3d%3d&amp;t=636649908710658689&amp;w=305&amp;h=175&amp;a=Center" alt="Το σήμα της Μάντσεστερ Γιουνάιτεντ."></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388820/proti-i-madsester-giounaited-/" data-title="Πρώτη η Μάντσεστερ Γιουνάιτεντ "></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">12:05</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388820/proti-i-madsester-giounaited-/">Πρώτη η Μάντσεστερ Γιουνάιτεντ </a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388826/eho-kapoia-pragmata-na-po/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE4LzAzLzMxL2x1a2FrdS5qcGc%3d&amp;t=636581097782621633&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Λουκάκου πανηγυρίζει."></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/agglia/premier-league/arthro-premier-league/388826/eho-kapoia-pragmata-na-po/" data-title="Λουκακού: «Έχω κάποια πράγματα να πω»"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/agglia/premier-league/">PREMIER LEAGUE</a></h5>
          </div>
          <div class="date">19/06/2018 • <span class="time">11:33</span></div>
        </div><article><h3><a href="/podosfairo/agglia/premier-league/arthro-premier-league/388826/eho-kapoia-pragmata-na-po/">Λουκακού: «Έχω κάποια πράγματα να πω»</a></h3></article></div>
    </div>
  </div><script>
                 $(document).ready(function () {
                   if(window.location.href.indexOf("?pg=") >= 0 ){
                     $('html, body').animate({
                            scrollTop: $('.articleSuggestions').offset().top
                        }, 'slow');
                   }
                  });
               </script><div class="pagingWrapper MT20 MB20 tributePager">
    <ul>
      <li id="1"><a class="active">
                                      1</a></li>
      <li id="2"><a class="">
                                          2</a></li>
      <li id="3"><a class="">
                                          3</a></li>
    </ul>
  </div>
</div>
<div class="htmlContainer"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=2666, p='', s='660x80', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<script data-ws="2666" data-h="adman.forthnet.gr" data-s="660x80" data-iframe="false" data-kw="" data-p="" src="//static.adman.gr/adman.js"></script></div><section class="InlinecommercialWrapper NomarginTop"><div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=334, p=admanVar, s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=604, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=645, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=435, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=557, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
</section><section class="InlinecommercialWrapper NomarginTop"><div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></section><div class="CommonZoneWrapper">
  <div class="bottomArticlePart">
  <div class="fb-comments-wrapper"><script type="text/javascript">
					(function () {
						if (typeof (FB) != "undefined") {
							showCommentsCount();
						} else {
							$("body").bind("FacebookInit", function () {
								showCommentsCount();
							});
						}

						function showCommentsCount() {
							FB.api("/", { "id": "http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/"}, function (response) {
								if (response && response.share && response.share.comment_count > 0) {
									var text = "Σχόλια: {0}, Γράψτε το δικό σας σχόλιο...";
									$(".commentsText").html(text.replace(/\{0\}/g, response.share.comment_count));
								}
							});
						}
					})();
					
				</script><div class="fb-comments" data-width="100%" data-numposts="2" data-href="http://www.novasports.gr/podosfairo/agglia/premier-league/arthro-premier-league/388818/stin-tselsi-o-sari/"></div>
</div>
<div class="g4"></div>
  </div>
</div></div>
  <div class="rightArticleColumn g4">
    <div class="firstBreakpoint">
      <div class="g12Full"><div class="htmlContainer"><div style="text-align: center;margin-top:20px">
<div class="fb-page" data-href="https://www.facebook.com/Novasports.gr" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
<div style="text-align: center;margin-top:10px;"><a href="https://twitter.com/Novasportsgr" class="twitter-follow-button" data-show-count="true">Follow @Novasportsgr</a>
<script id="twitter-wjs" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div class="g-ytsubscribe" data-channel="novasports" data-layout="default" data-count="default"></div>
</div></div><div class="htmlContainer"><div style="margin-top:20px;"><a class="twitter-timeline" href="https://twitter.com/novasportsgr/lists/teams-premier-league" data-widget-id="676769302171754496">Tweets from https://twitter.com/novasportsgr/lists/teams-premier-league</a>
<script id="twitter-wjs" src="http://platform.twitter.com/widgets.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=668, p='', s='300x600', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></section><div class="htmlContainer"><div style="text-align: center;margin-top:10px;"><iframe src="http://novaguide.gr/Sys/Widget/TvGuideWidget/?l=1&amp;g=15" scrolling="no" frameborder="0" width="300" height="485" style="font-size: 16px;"></iframe></div></div><section class="InlinecommercialWrapper NomarginTop"><script>excludeAppleDevice("&lt;script async src=&quot;//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js&quot;&gt;&lt;/script&gt;\r\n&lt;!-- 300x250 ROS - articles, blogs --&gt;\r\n&lt;ins class=&quot;adsbygoogle&quot;\r\nstyle=&quot;display:inline-block;width:300px;height:250px&quot;\r\ndata-ad-client=&quot;ca-pub-5181252776849891&quot;\r\ndata-ad-slot=&quot;4819960907&quot;&gt;&lt;/ins&gt;\r\n&lt;script&gt;\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n&lt;/script&gt;");</script></section></div>
    </div>
    <div class="secondBreakpoint">
      <div class="g12Full"><div id="PersonalizedContentArticleRight"></div></div>
    </div>
  </div>
</div><div class="CommonZoneWrapper g12"><div align="center"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=21, p='', s='728x90', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></div>
  </div>
</section>
  


<section class="OuterWrap" role="region">
  <footer>
    <div class="generalFooterBar">
      <div class="otherLinks">
        <!--<ul>
  <li><a href="/scores-statistika/" target="">SCORES - ΣΤΑΤΙΣΤΙΚΑ</a></li>
  <li><a href="/diagonismoi/" target="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
</ul>-->
        <ul>
  <li><a target="_blank" href="http://www.forthnet.gr">FORTHNET</a></li>
  <li><a target="_blank" href="http://www.nova.gr">NOVA</a></li>
  <li><a target="_blank" href="http://www.nova.gr/novago">NOVA GO</a></li>
  <li><a target="_blank" href="http://www.novaguide.gr ">NOVAGUIDE</a></li>
  <li><a target="_blank" href="http://www.driveme.gr">DRIVEME</a></li>
  <li><a target="_blank" href="http://www.novamedia.gr">NOVA MEDIA</a></li>
</ul>
      </div>
      <div class="socialsWrapperF">
        <ul>
	<li class="facebookWrp">
		<a href="http://www.facebook.com/Novasports.gr" target="_blank" title="Follow on Facebook"><img src="/files/1/facebook.png"/></a>
	</li>
	<li class="twitterWrp">
		<a title="Follow on Twitter" href="http://twitter.com/intent/follow?source=followbutton&amp;variant=1.0&amp;screen_name=novasportsgr" target="_blank"><img src="/files/1/twitter.png"/></a>
	</li>
	<li class="googleWrp">
		<a title="Follow on Google" href="https://plus.google.com/u/0/113361735230933534696/posts" target="_blank"><img src="/files/1/google.png"/></a>
	</li>
	<li class="ytbWrp">
		<a title="Follow on Youtube" href="http://www.youtube.com/user/novasports?sub_confirmation=1" target="_blank"><img src="/files/1/youtube.png"/></a>
	</li>
	<li class="rssWrp">
		<a title="Follow on RSS" href="http://www.novasports.gr/rss" target="_blank"><img src="/files/1/rss.png"/></a>
	</li>
</ul>




      </div>
    </div>
    <div class="g6">
<div class="copyright">
© FORTHNET MEDIA, Αll Rights Reserved
</div>
<div class="termsOfUseFooter">
<a href="/oroi-hrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</div>
<div class="termsOfUseFooter">
<a href="/politiki-cookies">ΠΟΛΙΤΙΚΗ COOKIES</a>
</div>
<div class="termsOfUseFooter">
<a href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="g6">
<div class="Creator">
<a href="http://www.atcom.gr" target="_blank" title="From Content to Value | ATCOM Internet &amp; Multimedia">
<span class="atcomIco"></span>
</a>
</div>
</div>

  </footer>
</section>
<div class="overlay"></div>
<script type="text/javascript">
    
	if(NvPage.PageId != 1)
	{
		/* * * CONFIGURATION VARIABLES * * */
		var disqus_shortname = 'novasports';
		
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	}
	
</script>
<div class="buttonToTop">
  <div class="buttonArrow">
    <span class="buttonToTopIco"></span>
  </div>

</div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--tmplitem  itemname="Nv.Blank" id="TWAgora" templatename="TWAgora"/-->

</body>
</html>
