


<!DOCTYPE html>
<html  lang="el" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " data-adman-async="true">
  <head>
    <meta charset="utf-8" />
<script src="https://static.adman.gr/adman.js"></script>
<script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script>
<script src="https://static.adman.gr/inpage/inpage.js"></script>
<meta name="title" content="Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ | Novasports" />
<link rel="canonical" href="https://www.novasports.gr/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter" />
<link rel="shortcut icon" href="/sites/default/files/2019-12/favicon-32x32.png" />
<meta name="description" content="Την έναρξη της προπόνησης στη Σουρωτή περίμεναν στην Τσέλσι για ν’ ανακοινώσουν επακριβώς τα μέλη της αποστολής που βρίσκονται πλέον στη Θεσσαλονίκη. Οπως – λοιπόν – δημοσιεύτηκε πριν από λίγο στην επίσημη ιστοσελίδα της αγγλικής ομάδας στο Λονδίνο παρέμειναν οι Εντέν Αζάρ, Νταβίντ Λουίζ, Ματέο Κόβασιτς, Εμερσον και Ντάνι Ντινκγουοτερ." />
<link rel="icon" sizes="32x32" href="/sites/default/files/2019-12/favicon-32x32.png" />
<meta property="og:title" content="Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ" />
<meta property="og:description" content="Την έναρξη της προπόνησης στη Σουρωτή περίμεναν στην Τσέλσι για ν’ ανακοινώσουν επακριβώς τα μέλη της αποστολής που βρίσκονται πλέον στη Θεσσαλονίκη," />
<link rel="icon" sizes="192x192" href="/sites/default/files/2019-12/favicon-192x192.png" />
<meta property="og:image" content="https://www.novasports.gr" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/default/files/2019-12/favicon-152x152.png" />
<meta property="og:image:width" content="970" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/2019-12/favicon-180x180.png" />
<meta property="og:image:height" content="550" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/files/2019-12/favicon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/files/2019-12/favicon-180x180.png" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ",
            "name": "Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ",
            "about": {
                "0": "ΔΙΕΘΝΕΙΣ - UEFA Europa League - ΠΟΔΟΣΦΑΙΡΟ",
                "1": "ΔΙΕΘΝΕΙΣ - ΕΥΡΩΠΗ - ΠΟΔΟΣΦΑΙΡΟ",
                "4": "Chelsea - Ποδόσφαιρο",
                "5": "ΠΑΟΚ - Ποδόσφαιρο"
            },
            "description": "Την έναρξη της προπόνησης στη Σουρωτή περίμεναν στην Τσέλσι για ν’ ανακοινώσουν επακριβώς τα μέλη της αποστολής που βρίσκονται πλέον στη Θεσσαλονίκη",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "width": "970",
                "height": "550"
            },
            "datePublished": "Τετ, 09/19/2018 - 17:53",
            "dateModified": "Κυρ, 10/27/2019 - 16:32",
            "author": {
                "@type": "Person",
                "@id": "http://www.novasports.gr/user/12",
                "name": "Andreas Crhisikakis",
                "url": "http://www.novasports.gr/user/12"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Novasports",
                "url": "https://www.novasports.gr",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.novasports.gr/sites/default/files/2019-06/NovaSports_WhiteLogo.png",
                    "width": "200",
                    "height": "30"
                }
            },
            "mainEntityOfPage": "http://www.novasports.gr/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter"
        }
    ]
}</script>
<link rel="alternate" media="only screen and (max-width: 1024px)" href="https://m.novasports.gr/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter" />
<meta name="fb:app_id" content="564937537283041" />
<link rel="amphtml" href="http://www.novasports.gr/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter?amp" />
<script src="/sites/default/files/google_tag/novasports/google_tag.script.js?q2rcpt" defer="true"></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ | Novasports</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_xnDYBl4OD9snX7Sf9EyJ9VkzRg71lff1OegyGLU8z1w.l_5ZkiCBh5EcPa_3_oVW7iVMoKNAq5rw47oEzn5A4uM.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_gfUtLDXi72df47AexuJ-vm_wJb2QkME0vEvBnJxO6dA.x5nsh_uKblK9k6iDq9xx7vDex30jZc5ML0YXij4JCf0.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_CYXnyo1qFoxHAoBBNsSqN8PVNbP8sxeQ_LtauZ50Wgs.wlKRY8YQBgCfpxiNlZOsb4n8ocpyNihHm1PCxaJ72aQ.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_QF7anExUIQ9m7lRlQYpqk7QebuejK_k7Tyzw3UgZ-hg.oGRZYK3hUnYKbO_AsDc2qVZcCaRslLLdOeVNpYW94w0.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_7QllbjqoprdCwoIdo3V7DWqJKkTBOzMJn-xZmsutiww.8xdGy7dXc6zJNYRxgF4k0vgBhKloby5N-_V1MMOlg8A.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_hnJTGN1fzih_ZZssV428NML2NhpFxXlJrqaLNgE8CHo.FEwrmWV0ovFgA4SIWN6G3FrTSG-0_hSl1aedE0CG52M.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css__13fw7LchbE-h7zw4b3GPIwiFWcaKaefv7L39uOe9so.UlHsmm1_nMVLIFNj1w6zi_Z1F_jgKzrgToXJz1-Qgig.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_0jPT-BWLonFoD1a1XPcxcniBn9WgukRnniaE-xYrMIs.EyKYwId2-uqWMJLoO3wwcSveCVxiUwvTphMyKYfEZj4.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_wcTRp4Ty5SGu4F6Mj_Src4xCVH1pAn1ZKdFhbgibbUI.Sk-ip5PYfIjxUJ83DbxAtt7sIYi2qRj5I2X4c7e8Vm0.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_XYJeCymlgeYq2fA8gUC7CjnYFGGkur-vgRftab7u22k.kpMc62oK0cmz6PxvM1ud_W8MfI7jbwibsQJBwUKnj6o.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_tdlildou3nAEpVC9SJoaB6Kq0Q-3m9ZyimZjFzbxYhs.pYA92qiAPS662AtCQt6lMeZYgkI683UmfkdP-4BIymA.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_GbvmbJJu3etNuvRxzgpArn9FbrGIPob5sKfVZm03KVw.CsAauDK4Ec3C392vKLovHuPvO7ZIbLrrQkIm_ece5iU.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_Q6hS9heFRWwmGWvo9WsD_D6nDHdUaUnYt6sC6_oX9L8.KZBkzzAnxe-rSrbfNF3hMC36Vi24PspRllNxk4SA9Ww.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_Mz34rW7q6tVTaynibPwIyO2mdHNIyqme262HoGpcJl8.C2HgH6D6AuujxqB0Qn3fKmz5jAFyeyeWMJsrWwBfrHA.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_41w6dBZ448pJSogyLgoToui9MDm8KnZHhhxIUFUonds.e37FtImSYRArD-YR7xx_6NTM7t0lTnYPMiTfGJ3V9nk.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_JCU_zSqQm3rvBIXWevl-Uch6AS6Fms27h_AxAbdSM2A.2mNgp1qsab5wdrSlpKLQv707xKZ0u6LnqctpgDVxkVk.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css__7a65Qsn2GbI6R4HiSGaSbf2n93vUm8S71hKr7aus8Y.0Qb5zpcCHmzpoF5ZOnDsfklWZn6rg3JsnrG0c7cJ-44.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_PRpLCpZQr4zTfafBQvuU6Ai1fdWr3UHToA3uiawHjkM.fLPfLB0XwmNrMgpuaRfK4T-BBNy7nDIXycFgFzdHoEQ.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_aylBIaNUjhSigWKCcIK0c-t_kOYqAOEKlb80phSXPOI.YEu5frKSRjA4c8ZWvMbXap7EDcPykNyiQnFkLNEJt20.css?q2rcpt" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_uY-6t5QdAL3XAXZDd2MnsDHv7hlVdopgBLmb2Fw8MM0.kPj1f85HT-x6lD3WcW4Y8vS7dkBQHDkUUUbVV177LbU.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_2i5jIfJNIkiwASmF0uKvJidGQHeASwEGiTvJ_tsDsh4.VQ-4HTacFLpV2pY5H-Z9vHrm_DQaq1Iua26FvpdsfwU.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_S8Heqy_NKJGn1B9WeLw4HBUJjdctZW_sRVC6bC7_I2g.bJ9xJvLcogtzL_5Z5J9uFYysLzZK10mnjRwbulf7Q2o.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_gACAnj13aa7hjYu2yN2So4nm23VqaGQ0jNPLA3CT0CE.Ur1iH53xJwi6aMj-Gq7p_vHXjnunyU5gVm9pz2ANrpM.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_wUNeegTUR82t5GbyntThfYbw_L6zher2CKQw_fJ-dIc.kk5917JaqEGnK-eRyGJe21J1c7MDKJ0betAmkm0rx9Q.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_tpToLKODLz9bET1PpXHJkmkG99iesbN1GqvXv2whl_s.4HMVKveqHEk9T4ShllEwDeOSrNnVKgwya3-pldwNp0o.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_rE-7gHZKGs1YkcyxmpRZcyueD-7wMXWHLbrIrwwxV_I.9Mq4JPJTbw_4TakzN2I5MJKXrCO66E9nzcR3uO7L46k.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_RXfR8J6elV22rt6fO1BXWfViHpyb2tqAhcVfnrNCATk.6OF-3hFapBNv0t173VMM_E70VYW6ys2NwVxIRtAyZwk.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_OcvHc1TA8SLIFNMt_J7QMMR-c1jS9i3TJuTPdc3vGeI.kjs48PoUkBFe0EI4W9cTw6Hq99DPhuaWKQ6UnVpSEDk.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_TcU8jehTqT2UdXAPVOQJNjdEofgcA3Mp0npowxCwkWY._uU84VyV2fxFf9Qok47BSZeNY_jCN69FcgaVllbiz1g.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_lLidmfo2ys0hzdRFGz0rDNjb4OpsqxV53yCzEZh4TqI.r0N1F6bjGofEGhVma7yR573GC2xiN7MxQ8ZgXy4G0iY.css?q2rcpt" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/optimized/css_EG5BLrH7XK8jUbz-jDrPyjlI2Q6U74-rFGBTmzGVWBs.L46MARXkX9knUR85NfXtvID8Jp7I56v2yHcG_AlGg9Y.css?q2rcpt" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/245244","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el","currentQuery":{"q":"podosfairo\/uefa_europa_league\/article\/245244\/apostoli_dixos_azar,_louiz,_kobatsits,_emerson,_ntrinkgouoter"}},"pluralDelimiter":"\u0003","adman_advertisement":{"admanArticle":{"ad_url":"https:\/\/adman.forthnet.gr\/gbanner\/?1572004703|5844\/1x1?264335:=1572004703@1920x1200x32?\/vast=2\/testcookie1"},"admanvar":{"var":"UEFA_Europa_League|EUROPE|podosfairo|Chelsea_FC|PAOK|Tselsi__Podosphairo|PAOK__Podosphairo"},"generalfloatingplayer":{"ad_ws":"5606","ad_size":"0x0"},"interstitial":{"ad_ws":"5843","ad_size":"1x1"},"drosskin":{"ad_ws":"5841","ad_size":"1x1"},"rosstickyBannerleft":{"ad_ws":"5240","ad_size":"0x0"},"rosstickyBannerbot":{"ad_ws":"5605","ad_size":"0x0"}},"bootstrap":{"forms_has_error_value_toggle":1,"popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto bottom","tooltip_selector":"","tooltip_trigger":"hover"},"google_analytics":{"taxonomies":{"event":"UEFA_Europa_League|EUROPE","teamsport":"Tselsi__Podosphairo|PAOK__Podosphairo"}},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"25d11115fae8c7164cada441787fc6e0826613c3850e567154a0112f9ced4626"}}</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/optimized/js_dHny-amWPLMeggFZO0q9qztnliwo_qRE1s-q_BE-jjU.3Jy_GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g.js?v=3.7.3"></script>
<![endif]-->
<script src="/sites/default/files/js/optimized/js_62eC5TYHqy43lIP78-1IE0jcZlhx1H9_rGvl7hnC_8E.QFnH_qEguiDWCkpciC3sVLv4BuMGGsqiSLwgGSBy-3A.js?v=1.0.8"></script>
<script src="/sites/default/files/js/optimized/js_dxIVcwvQ00owLGoUGPTfRYXU-T5rnj8Xi0cXfb3Kn58.hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_CalLy-KxTo8YhBKap9Bj9pRnY2uwm2yhokyAq77_mc0.z6UQpIj8WALj4_Lz16P2SNUc7N_S9QzHEQONZi6gLyo.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_Hpe5jrMuKXrV4HSTMApXJsNBxraAgcHUrTjxkwWKqy8.nGssJ1ZoeTPPBTGvdQXvMiVFKvoKgGh_DlwioZbKeHM.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_HB2SY546oXJPJob7NVH80MkGVGv40U62T0PNMO4GMzw.gdSQ5uGQcuPEcosyS1aptT9N8qu06Ytmtnz19MpTKhY.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_V1oRQ-kJlXBZaEklOtPUe_1t8-l0RS94HJ3gsqxKikc.wWdDFTXGyFDFKmfdHlru4yJnUQMxlngAEAhyhpAKJpI.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_KRjtvzl6UujB23-j_sF6dqOcbqg2z8ej98A8RU9bGsg.0KERUQP7-kE7HWS6iI031IIxMOOaur_Gn8gPINKWphk.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_sJ4zx0btZfJS54sgX5bxZw4kVmkoFnS3aV1x27iKQC0.JA7lvqqHTSXMwTOLRuP9mTvilbl6ROuRkom4wQqnppE.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_hmqeOaorsQLaLT0zlPlWsqYfKkPS4Ml7gucPon8sHOc.cbwPe2kpIkkypdUSKCC0qphTgOKgudEcnz5MnnEx2cM.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_rgRc5eshWu3RADabHxsKnmnxNJmiD1mbKIycijc1qRs.3v0FzHzDd72scDOFrcbrSvQG2jH63HdTgUrWstHDQRs.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_lWq-t2XmIv28jRecOj2ErAIwhYmAJ65T7WdCcua80do.D_Vu4iCQrKg94TKU0EiT64tMFlcCn4QEAUK3rBKofdU.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_F-ZFo5moO987YHGQr5WO_-WgfsWlM8LV2LhmRCq_Veo.PSyqM2QMeF2rX5irfaawcCT0h-kVxsZgAwItmKdPdEM.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_OnStKaTlNoKhdBqxRbZXt578AMLUt7i1Qy6XBf0gbdQ.-7tXIXylELn4bq0RmcyYqZPCXZWQxVQElMY62m3PYik.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_PpyhkZA-Nmzp7dqfdIUCKw8kBnRIEQ2eGz96fhgKVPU.8Dt3H-GhEjcUIjezCTkQSwR1jR-N9PCQxEveQtll1yA.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_kFzdmeTioZOSu_jXb8Y6jF0IPK3nCzQ0fBlA7X6Isgw.1JhNTwbA2a6TuuMAMq5FpjOXRKJldKJi92PZYPZIW4g.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_0b-V5eOu9SiwdZciLmxP4cdHcJ1690kUUucBQc5Vcy4.oWAeiX3MLAKHKh6yvosGHCJEaUwB_XTO03WpyS-JDGc.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_iAzGInLWRZWsb5FbxaZJ8-PJShtJTIDSJlU0T80QWaY.lUTEUFlviXm1RwRV2BSdz-jDDLRXw3EeAk0EHXFRXlk.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_zpm0vP3_-_fZVir6MQdV8kHUZhG_pjJDKTuVx4I5wyk.wKY5tUff03zTrDxBgp-fQgSFKQbyzJf4hjCchQ6U818.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_ukVJtwifzk3PPPSTbJ6-o13UJ7ftxARjIpxq5z4O1nM.rOpsaSl5SpNDG6HLbA_A5gMicaXzxyHpHCYDf4HSqWA.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_wZ4gFezckJu9b7wluxog-erv3KJ9LRKB2OpUTswIGfE.RuVo8fBQVqvwBjLyRtDk4uprA4_Yf3cKbn84irsR7nk.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_CD1Kg_3FIsriJQukiIoaCur_0R2Tz4sOWA0EIIchTC4.Ka97alCr421lRQhw2rolxZsdHk_MMV-i13tFepWkatM.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_GlfUsHDIhrVhKfumV3QLAAGnfhQqlLbWjt2JzKOl0OE.vPW5ZbJkdlcpi3Af3R8x0gUQjWM8z0qG6vociCnCdyA.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_RleTbnDAtG5hmbsMVfENvuFw06yZoUN0kSNxFvpevuc.ZCkhBn3N2IuNgSIg6X3AmUi5fJU9IX_VGP-0-I-S0OY.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_mEelANo21a7GmVvLXc8cAbv5wWRpKyR63wdoxgibb1Q.BoISUaKecfj9T2A0lmfFTRY7Fte8ix1HFEx_UEJoPu8.js?q2rcpt"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5102a9691a4b671f"></script>
  </head>
  <body class="path-node page-node-type-novasports-articles has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Παράκαμψη προς το κυρίως περιεχόμενο
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2ZH4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

                    <header class="navbar navbar-default container-fluid" id="navbar" role="banner">
                            <div class="navbar-header">
                                            <div class="top-bar">  <div class="region region-top-bar">
    <nav role="navigation" aria-labelledby="block-topbarmenu-menu" id="block-topbarmenu">
            
  <h2 class="visually-hidden" id="block-topbarmenu-menu">Top bar menu</h2>
  

        
      <ul class="menu menu--top-bar-menu nav">
                      <li class="first">
                                        <a href="/match-center" data-drupal-link-system-path="node/111">Match Center</a>
              </li>
                      <li>
                                        <a href="/newspapers" data-drupal-link-system-path="newspapers">ΠΡΩΤΟΣΕΛΙΔΑ</a>
              </li>
                      <li>
                                        <a href="/stats-center" data-drupal-link-system-path="node/1678250">ΒΑΘΜΟΛΟΓΙΕς - Προγραμμα - Στατιστικα</a>
              </li>
                      <li>
                                        <a href="/diagonismoi/82281" data-drupal-link-system-path="taxonomy/term/82281">Διαγωνισμοι</a>
              </li>
                      <li class="last">
                                        <a href="http://www.novaguide.gr/gr/tv-guide/?orientation=filterList&amp;Genre=28">ΠΡΟΓΡΑΜΜΑ ΤΗΛΕΟΡΑΣΗΣ</a>
              </li>
        </ul>
  

  </nav>
<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-formaanazitisis" role="search">
  
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions--2"></div>

</form>

  </div>
<section id="block-socialmedialinks-2" class="block-social-media-links block block-social-media-links-block clearfix">
  
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a href="https://www.facebook.com/Novasports.gr"  >
        <span class='fa fa-facebook fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.instagram.com/novasportsgr/"  >
        <span class='fa fa-instagram fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.youtube.com/channel/UCEIbXco8hU9oDHXGo1kwIlA"  >
        <span class='fa fa-youtube fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.twitter.com/novasportsgr"  >
        <span class='fa fa-twitter fa-2x'></span>
      </a>

          </li>
  </ul>

  </section>


  </div>
</div>
                                        <div class="navigation-bar">  <div class="region region-navigation">
    <nav role="navigation" aria-labelledby="block-mainnavigation-menu" id="block-mainnavigation">
            <h2 class="sr-only" id="block-mainnavigation-menu">Main navigation</h2>
    <a href="/" class="logo"><img src="/sites/default/files/2019-06/NovaSports_WhiteLogo.png" alt="logo_nova"></a>
    <input class="menu-btn" type="checkbox" id="menu-btn" />
    <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
      <nav class="mega-menu">
            
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">ΠΟΔΟΣΦΑΙΡΟ</div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">Ελλάδα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league/97461">SUPER LEAGUE 1</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league/97461?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league/97461?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league/97461?type=ranks">Πρόγραμμα </a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league-2/97464">SUPER LEAGUE 2</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league-2/97464?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league-2/97464?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/super-league-2/97464?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ellada-podosfairo/86070">ΕΘΝΙΚΗ ΟΜΑΔΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ellada-podosfairo/86070?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ellada-podosfairo/86070?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ellada-podosfairo/86070?type=program">Πρόγραμμα </a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/football-league/81480">FOOTBALL LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/kypello-elladas/81951">ΚΥΠΕΛΛΟ ΕΛΛΑΔΑΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/g-ethniki/81483">Γ&#039; ΕΘΝΙΚΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/">--------------------------------------</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mvp">MVP</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/best-goal">GOALS OF THE WEEK</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">Ομάδες</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-48/1ec44fde-5787-4d1c-bfbe-6673b76b8bb6.png?itok=t7WLm3Al" alt="ΑΕΚ-logo">
                                                                                <a href="/aek-podosfairo/85854">ΑΕΚ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-49/a84829e4-99cd-4d09-ac2c-82f8dd8f351c.png" alt="ΑΕΛ-logo">
                                                                                <a href="/ael-podosfairo/85998">ΑΕΛ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-49/90e5b7d8-d36e-4939-bc88-df0ddd42aed5.png?itok=SuFFsgfP" alt="ΑΡΗΣ-logo">
                                                                                <a href="/aris-podosfairo/85902">ΑΡΗΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/04-15/75370247-385c-4724-8df2-a80d151644dc.png" alt="ΑΣΤΕΡΑΣ ΤΡΙΠΟΛΗΣ-logo">
                                                                                <a href="/asteras-tripolis-podosfairo/91002">ΑΣΤΕΡΑΣ ΤΡΙΠΟΛΗΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-49/efc0c403-067e-4120-9c1c-cc637acdf1b5.png" alt="ΑΤΡΟΜΗΤΟΣ-logo">
                                                                                <a href="/atromitos-podosfairo/85974">ΑΤΡΟΜΗΤΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/04-46/a76b2dab-d368-4e52-a905-f22376bbddbc.png" alt="ΒΟΛΟΣ-logo">
                                                                                <a href="/bolos-podosfairo/97188">ΒΟΛΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/04-08/425adecf-bcc3-42ae-98c4-97e215990cca.png?itok=kB87jQej" alt="ΛΑΜΙΑ-logo">
                                                                                <a href="/lamia-podosfairo/89580">ΛΑΜΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-48/2e9275b9-53bf-4654-b63c-85768127ce3b.png" alt="ΞΑΝΘΗ-logo">
                                                                                <a href="/xanthi-podosfairo/85878">ΞΑΝΘΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-48/f6ac9e32-8ebe-47e0-869f-2be2227839be.png" alt="ΟΛΥΜΠΙΑΚΟΣ-logo">
                                                                                <a href="/olympiakos-podosfairo/85842">ΟΛΥΜΠΙΑΚΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-49/b001686e-ff3d-4916-a8d8-0cc98ccc6210.png" alt="ΟΦΗ-logo">
                                                                                <a href="/ofi-podosfairo/85884">ΟΦΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-48/e32c28e3-445f-4ce7-89d2-ec0279e5e3d7.png" alt="ΠΑΝΑΘΗΝΑΪΚΟΣ-logo">
                                                                                <a href="/panathinaikos-podosfairo/85836">ΠΑΝΑΘΗΝΑΪΚΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/04-08/ad989a2f-c74f-4078-97fb-318624276504.png" alt="ΠΑΝΑΙΤΩΛΙΚΟΣ-logo">
                                                                                <a href="/panaitolikos-podosfairo/89418">ΠΑΝΑΙΤΩΛΙΚΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-48/4e16fc82-fb0d-4517-9c0d-7442279fc5ee.png" alt="ΠΑΝΙΩΝΙΟΣ-logo">
                                                                                <a href="/panionios-podosfairo/85866">ΠΑΝΙΩΝΙΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-48/ee1d76ba-44f2-438b-8577-9a6ddd08730a.png?itok=mpr34gRU" alt="ΠΑΟΚ-logo">
                                                                                <a href="/paok-podosfairo/85848">ΠΑΟΚ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/04-00/5a11c459-7ba1-4483-a38d-44db19f93294.png" alt="ATLETICO MADRID-logo">
                                                                                <a href="/atletico-madrid-podosfairo/88032">ATLETICO MADRID</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-09/08/10/28/barcelona.png" alt="BARCELONA-logo">
                                                                                <a href="/barcelona-podosfairo/88368">BARCELONA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/04-00/ca077c93-76ce-4cb1-9a37-c0825af57494.png" alt="REAL MADRID-logo">
                                                                                <a href="/real-madrid-podosfairo/88008">REAL MADRID</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-09/08/11/43/arsenal.png" alt="ARSENAL-logo">
                                                                                <a href="/arsenal-podosfairo/82656">ARSENAL</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-40/7097a405-58b3-4fcb-b9ab-e3112f0da8a5.png" alt="CHELSEA-logo">
                                                                                <a href="/chelsea-podosfairo/84372">CHELSEA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-09/08/10/19/liverpool.png" alt="LIVERPOOL-logo">
                                                                                <a href="/liverpool-fc-podosfairo/94602?type=home">LIVERPOOL</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-09/08/10/31/manchester.png" alt="MANCHESTER UTD-logo">
                                                                                <a href="/manchester-united-podosfairo/91776">MANCHESTER UTD</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-51/d2029db4-74cd-4ee2-9a51-5e295722ab01.png" alt="AC MILAN-logo">
                                                                                <a href="/milan-podosfairo/86286">AC MILAN</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-51/b81dd869-0a5f-4a2a-89f8-5cca7d843b87.png" alt="AS ROMA-logo">
                                                                                <a href="/roma-podosfairo/86292">AS ROMA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-51/e15683dd-8d37-44cb-8b37-7f68abb22f3e.png" alt="JUVENTUS-logo">
                                                                                <a href="/juventus-podosfairo/86298">JUVENTUS</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-51/f1821829-6213-46f9-8b72-9c92e8b41e34.png" alt="INTER MILANO-logo">
                                                                                <a href="/inter-milano-podosfairo/86310">INTER MILANO</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-52/856b7d0e-4501-48ec-96b9-221a3af04624.png" alt="NAPOLI-logo">
                                                                                <a href="/napoli-podosfairo/86460">NAPOLI</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-46/af21f265-d16c-4c80-93d5-599793b17636.png" alt="BAYERN MUNICH-logo">
                                                                                <a href="/bayern-munich-podosfairo/85470">BAYERN MUNICH</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-46/f1ae6bfe-6917-4389-8a8d-6a01f42bfd76.png" alt="DORTMUND-logo">
                                                                                <a href="/borussia-dortmund-podosfairo/85488">DORTMUND</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">Διεθνή</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/agglia/81486">ΑΓΓΛΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/premier-league/81492">Premier League</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/championship/81639">Championship</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/fa-cup/81651">FA Cup</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/efl-cup/81654">EFL Cup</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/gallia/81672">ΓΑΛΛΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/ligue-1/81675">Ligue 1</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/ligue-2/81678">Ligue 2</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/coupe-de-france/81681">Coupe de France</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/coupe-de-la-ligue/99301">Coupe de la Ligue</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/ispania/81792">ΙΣΠΑΝΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/primera-division/81795"> Primera Division</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/copa-del-rey/81801">Copa del Rey</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/italia/81723">ΙΤΑΛΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/serie-a/81930">Serie A</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/coppa-italia/81732">Coppa Italia</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/germania/81684">ΓΕΡΜΑΝΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/bundesliga/81687">Bundesliga</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/2-bundesliga/81690">2. Bundesliga</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/dfb-pokal/81693"> DFB-Pokal</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/ollandia/81699">ΟΛΛΑΝΔΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/eredivisie/81702">Eredivisie</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/kypros/81612">ΚΥΠΡΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-champions-league/81540">UEFΑ CHAMPIONS LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-champions-league/81540?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-champions-league/81540?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-champions-league/81540?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-europa-league/81546">UEFA EUROPA LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-europa-league/81546?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-europa-league/81546?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-europa-league/81546?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/uefa-euro/81516">UEFA EURO</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/nations-league/82356">UEFA NATIONS LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/world-cup/81897">FIFA WORLD CUP</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/podosfairo/copa-america/81525">COPA AMERICA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">Μπασκετ</div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">Ελλάδα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basket-league/81933">BASKET LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basket-league/81933?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basket-league/81933?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basket-league/81933?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/kypello-elladas/81936">ΚΥΠΕΛΛΟ ΕΛΛΑΔΑΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ellada-mpasket/83316">ΕΘΝΙΚΗ ΟΜΑΔΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/">--------------------------------------</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/coachdora/97491">COACH... ΔΩΡΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mundo-stories/97506">MUNDO STORIES</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/best-plays">BEST PLAYS</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">Ομάδες</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-30/5996f941-efec-4bca-b0d5-f6ce7f5cf3f0.png" alt="ΟΛΥΜΠΙΑΚΟΣ-logo">
                                                                                <a href="/olympiakos-mpasket/82566">ΟΛΥΜΠΙΑΚΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-30/a41993c6-5fd4-4fde-b58b-3e5c1c9c2621.png" alt="ΠΑΝΑΘΗΝΑΪΚΟΣ ΟΠΑΠ-logo">
                                                                                <a href="/panathinaikos-mpasket/82572">ΠΑΝΑΘΗΝΑΪΚΟΣ ΟΠΑΠ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-29/e2c5d148-1774-47a1-b4ee-d2e5480f22be.png" alt="ALBA BERLIN-logo">
                                                                                <a href="/alba-berlin-mpasket/82416">ALBA BERLIN</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-31/0a629ce8-6ef5-47fd-98a2-87a5cdc9b914.png" alt="ANADOLOU EFES-logo">
                                                                                <a href="/anadolou-efes-mpasket/82794">ANADOLOU EFES</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-29/9efebfb8-65ab-4b9a-821e-6a5f1849b88e.png" alt="ARMANI MILAN-logo">
                                                                                <a href="/armani-milano-mpasket/82386">ARMANI MILAN</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-32/28b5e6b6-7bc3-4aad-8d61-d841198b1663.png" alt="CRVENA ZVEZDA-logo">
                                                                                <a href="/crvena-zvezda-mpasket/82956">CRVENA ZVEZDA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-29/6195ed00-abe8-4404-88c5-168b34d7f2f2.png" alt="CSKA MOSCOW-logo">
                                                                                <a href="/cska-moscow-mpasket/82494">CSKA MOSCOW</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-29/0c38c48f-d0cd-4a4a-a556-7bd3b6720e74.png" alt="BARCELONA-logo">
                                                                                <a href="/barcelona-mpasket/82440">BARCELONA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-39/d3d42f40-37b9-4ed8-ac73-0052a98ade14.png" alt="BAYERN MUNICH-logo">
                                                                                <a href="/bayern-munich-mpasket/84264">BAYERN MUNICH</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-31/60557954-d25d-4d23-b6a1-68ca6dda236b.png" alt="FENERBAHCE-logo">
                                                                                <a href="/fenerbahce-mpasket/82812">FENERBAHCE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-29/e8e17021-6b78-4fd6-8287-13e240a29f71.png" alt="KHIMKI-logo">
                                                                                <a href="/khimki-mpasket/82500">KHIMKI</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-29/9ce48e3e-139e-4805-80a3-87c227559b28.png" alt="BASKONIA-logo">
                                                                                <a href="/baskonia-mpasket/82434">BASKONIA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-31/313ff48d-f444-4f21-9d38-ed61eaf14d34.png" alt="VILLEURBANNE-logo">
                                                                                <a href="/asvel-villeurbanne-mpasket/82722">VILLEURBANNE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-29/e863e148-793b-4d69-b9ab-2e57d06a3046.png" alt="MACCABI TEL AVIV-logo">
                                                                                <a href="/maccabi-tel-aviv-mpasket/82470">MACCABI TEL AVIV</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-29/f60afdef-e6b3-45b8-97d7-62352be5cbac.png" alt="REAL MADRID-logo">
                                                                                <a href="/real-madrid-mpasket/82446">REAL MADRID</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/2019-08/14/03-29/fbc0cdbe-0987-426f-9ec4-bd0b4451fdbb.png" alt="VALENCIA-logo">
                                                                                <a href="/valencia-mpasket/82458">VALENCIA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/03-31/b9e33e82-97c8-41a4-977b-82abd041eb38.png" alt="ZALGIRIS KAUNAS-logo">
                                                                                <a href="/zalgiris-kaunas-mpasket/82872">ZALGIRIS KAUNAS</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                    <img src="/sites/default/files/styles/thumbnail/public/2019-08/14/04-47/96e7f8e1-b6fe-4c7f-8da7-6c2628fa664f.png" alt="ZENIT-logo">
                                                                                <a href="/zenit-mpasket/97326">ZENIT</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/diethneis/81837">Διεθνή</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/euroleague/81945">ΕUROLEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/euroleague/81945?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/euroleague/81945?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/euroleague/81945?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basketball-champions-league/82251">BASKETBALL CHAMPIONS LEAGUE</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basketball-champions-league/82251?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basketball-champions-league/82251?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/basketball-champions-league/82251?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/eurocup/81942">EUROCUP</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/eurocup/81942?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/eurocup/81942?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/eurocup/81942?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/nba/81849">ΝΒΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/nba/81849?type=news">Ειδήσεις</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/nba/81849?type=videos">Videos</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/nba/81849?type=program">Πρόγραμμα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-3">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/european-championship/81939">EUROPEAN CHAMPIONSHIP</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mpasket/world-championship/81840">FIBA WORLD CUP</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">Αλλα Σπορ</div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/polo/81336">ΠΟΛΟ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/bolei/81342">ΒΟΛΕΙ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mahitika-spor/81357">ΜΑΧΗΤΙΚΑ ΣΠΟΡ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/tennis/81330">ΤΕΝΙΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/kolymbisi/81363">ΚΟΛΥΜΒΗΣΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/stibos/81456">ΣΤΙΒΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/hantmpol/81360">ΧΑΝΤΜΠΟΛ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mihanokinita/81351">Μηχανοκίνητα</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/mihanokinita/formula-1/82050">FORMULA 1</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/alla-spor/81345">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">
                                        <a href="/web-tv">Web TV</a>
                                    </div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">
                                        <a href="/the-experts">The Experts</a>
                                    </div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                            <div class="mega-menu-links-top">
                                                                    <div class="mega-menu-top-title">ΕΝΟΤΗΤΕΣ</div>
                                                            
                                
                                                                                                                <div class="sub-menu-0 hidden">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">ΕΝΗΜΕΡΩΣΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/epikairotita/64827">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ergasia/82329">ΕΡΓΑΣΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/games/81969">GAMES</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/tehnologia/64833">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/psyhagogia/82230">ΨΥΧΑΓΩΓΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/istoria/82338">ΙΣΤΟΡΙΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/epiloges/82341">ΕΠΙΛΟΓΕΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/politismos/82335">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">ΣΤΗΛΕΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/tease-me/82221">TEASE ME</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/every-day-bet/82284">EVERY DAY BET</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/o-kathigitis/82326">O ΚΑΘΗΓΗΤΗΣ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/epiki-anatropi/65808">ΕΠΙΚΗ ΑΝΑΤΡΟΠΗ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/pos-ekane-ayto/82182">ΠΩΣ ΤΟ ΕΚΑΝΕ ΑΥΤΟ!</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/ta-ektos-gipedoy/65811">ΤΑ ΕΚΤΟΣ ΓΗΠΕΔΟΥ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/espresso-metrio/82323">ESPRESSO ΜΕΤΡΙΟ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                </div>
                        </li>
                                                                                                                        <li  class="expanded dropdown">
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="">ΔΡΑΣΕΙΣ NOVA</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-1">
                                    
                                                                                                                    
            <ul>
                                                                                                                    <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/novasports-running-team/82200">NOVASPORTS RUNNING TEAM</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                </div>
                        </li>
                                                                                                                        <li >
                                                                                <div class="mega-menu-links">
                                    <div class="mega-menu-top-title">
                                                                                <a href="/paraolympiaki-omada/82194">ΠΑΡΑΟΛΥΜΠΙΑΚΗ ΟΜΑΔΑ</a>
                                    </div>
                                
                                
                                                                                                                    <div class="sub-menu-2">
                                    
                                                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
                                    
                                                                            </div>
                                                                </div>
                        </li>
                                    </ul>
                    
    </nav>

  </nav>

  </div>
</div>
                                                        </div>

                                                        </header>
    

    <div class="match-top-banner">  <div class="region region-match-center-banner">
    

<div class="matchcenterbanner"></div>

  </div>
</div>


  <div class="breadcrumps">  <div class="region region-breadcrumps">
      

  </div>
</div>

    <div class="main-container container-fluid js-quickedit-main-content" role="main">
        <div
            class="row">

                                                            <div class="col-sm-12" role="heading">
                          <div class="region region-header">
    <section id="block-ros970x250header1-2" class="block block-adman-advertisement block-ros-970x250-header-1 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5834-822284014"></div>
    </div>


                
                            <script>
                        if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5834;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '';
                        var meta = ''
                        var randomnum = '822284014';
                        var inview = false;
                        if (typeof drupalSettings === "undefined") {
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview
                            });
                        }else{
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview,
                                p: drupalSettings.adman_advertisement.admanvar.var
                            });
                        }
                    }
                }
          
    </script>

  </section>


  </div>

                    </div>
                                    </div>

        <div
            class="row main-content display-flex">
                        
                                    <section class="col-sm-9">
                                                                            <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
                                    
                                
                                                    <a id="main-content"></a>
                      <div class="region region-content">
      

<article data-history-node-id="245244" role="article" about="/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter" class="novasports-articles is-promoted full clearfix" id="node-245244">

            <section class="author">
                            <div class="author--picture">
                    <a href=http://www.novasports.gr/user/123>
                        <img src=/sites/default/files/pictures/2019-12/mpotsaris-400x360_0.jpg alt=""/>
                    </a>
                </div>
                        <div class="author--info">
                <div class="article--info">
                                                                                    <span>
      <div class="field field--name-field-article-sports field--type-entity-reference field--label-hidden field--items">
              <div class="field--item"><a href="/podosfairo/81333" hreflang="el">ΠΟΔΟΣΦΑΙΡΟ</a></div>
          </div>
  </span>
                                                                                            <span>
                                <a href="http://www.novasports.gr/podosfairo/uefa-europa-league/81546">
                                    UEFA Europa League
                                </a>
                            </span>
                                                    <span>
                                <a href="http://www.novasports.gr/podosfairo/eyropi/81537">
                                    ΕΥΡΩΠΗ
                                </a>
                            </span>
                                                <div id="event_id" class="hidden">81546</div>
                                                        </div>
                                                    <div class="author--name">
                        <a href=http://www.novasports.gr/user/123>
                            Κωστής 
                            Μπότσαρης
                        </a>
                                                                                                                    </div>
                            </div>
        </section>
    
        
    <div class="exclusive-tags-container">
                    </div>


            <div class="teams">
                            <a href="http://www.novasports.gr/chelsea-podosfairo/84372">
                    <span>Chelsea</span>
                </a>
                            <a href="http://www.novasports.gr/paok-podosfairo/85848">
                    <span>ΠΑΟΚ</span>
                </a>
                    </div>
    

        

    <div class="article-title">
        
        <h2>
            <a href="/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter" rel="bookmark"><span>Αποστολή δίχως Αζάρ, Λουίζ, Κόβατσιτς, Εμερσον, Ντρινκγουότερ</span>
</a>
        </h2>
        
    </div>


    <div class="article--short-description">
            <div class="field field--name-field-short-description field--type-string-long field--label-hidden field--item">Την έναρξη της προπόνησης στη Σουρωτή περίμεναν στην Τσέλσι για ν’ ανακοινώσουν επακριβώς τα μέλη της αποστολής που βρίσκονται πλέον στη Θεσσαλονίκη</div>
      </div>

                        <div class="content">
        <div class="date-container">
            <div class="content--submited">
                <div class="date">
                                            Δημοσίευση:
                        19/09/2018 - 17:53                    
                                                        </div>
                <div class="addthis_inline_share_toolbox_1b77"></div>
            </div>
        </div>

                                                        <div class="content--img">
                    <img data-sizes="auto" src="" 
                    data-src="" 
                    data-srcset=" 480w, 
                     768w, 
                     1024w, 
                     1440w" 
                    class="lazyload blur-up" alt=""/>
                </div>
                    
        
        <div class="content--basic">
            <div class="content--body">
                




           
              <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
                                                    <div class="ad-row-1">
                <div class="adBlock--inline top"><section id="block-ros300x250articlelist1" class="block block-adman-advertisement block-ros-300x250-article-list-1 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5831-1351803798"></div>
    </div>


                
                            <script>
                        if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5831;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '300x250';
                        var meta = ''
                        var randomnum = '1351803798';
                        var inview = false;
                        if (typeof drupalSettings === "undefined") {
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview
                            });
                        }else{
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview,
                                p: drupalSettings.adman_advertisement.admanvar.var
                            });
                        }
                    }
                }
          
    </script>

  </section>

</div>
                            
                            <br />
Την έναρξη της προπόνησης στη Σουρωτή περίμεναν στην Τσέλσι για ν’ ανακοινώσουν επακριβώς τα μέλη της αποστολής που βρίσκονται πλέον στη Θεσσαλονίκη. Οπως – λοιπόν – δημοσιεύτηκε πριν από λίγο στην επίσημη ιστοσελίδα της αγγλικής ομάδας στο Λονδίνο παρέμειναν οι Εντέν Αζάρ, Νταβίντ Λουίζ, Ματέο Κόβασιτς, Εμερσον και Ντάνι Ντινκγουοτερ. Οι 21 εκλεκτοί του Μαουρίσιο Σάρι: Κέπα Αριζαμπαλάγκα, Γουίλι Καμπαγιέρο, Μάρτσιν Μπούλκα, Τόνι Ρούντιγκερ, Μάρκος Αλόνσο, Τσεσκ Φάμπρεγκας, Ζορζίνιο, Ν΄Γκολό Καντέ, Ρος Μπάρκλεϊ, Πέδρο, Ρούμπεν Λόφτους-Τσικ, Βίκτορ Μόουζες, Ολιβιέ Ζιρού, Καλούμ Χάντσον-Οντόι, Νταβίντε Ζαπακόστα, Γουίλιαν, Γκάρι Κέιχιλ, Αντρέας Κρίστενσεν, Σέζαρ Αζπιλκουέτα, Αλβάρο Μοράτα και Ιθαν Αμπαντού.
              
              
                              </div>
              
                                          
                  </div>
    
            </div>
            <div class="related-articles-by-tag-container">
                <div class="relates-articles-title">Σχετικά Άρθρα</div>
                <div class="items promotedArticles-slider"></div>
                            </div>


            <div class="native-advertisment-block"><section id="block-rosnative1" class="block block-adman-advertisement block-ros-native-1 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5838-977861919"></div>
    </div>


                
                            <script>
                    if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5838;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '1x1';
                        var randomnum = '977861919';
                        var inview = false;
                        Adman.ws({
                            ws: ws,
                            s: s,
                            h: 'adman.forthnet.gr',
                            elementId: 'banner-' + ws + '-' + randomnum,
                            inview: inview,
                        });
                    }
                }
          
    </script>

  </section>

</div>
            <div class="social">
                <div class="article--info">
                                                                                    <span>
      <div class="field field--name-field-article-sports field--type-entity-reference field--label-hidden field--items">
              <div class="field--item"><a href="/podosfairo/81333" hreflang="el">ΠΟΔΟΣΦΑΙΡΟ</a></div>
          </div>
  </span>
                                                                                        <span>
                            <a href="http://www.novasports.gr/podosfairo/uefa-europa-league/81546">
                                UEFA Europa League
                            </a>
                        </span>
                                                <span>
                            <a href="http://www.novasports.gr/podosfairo/eyropi/81537">
                                ΕΥΡΩΠΗ
                            </a>
                        </span>
                                                            </div>
                                <div class="content--shareButtons">
                    <div class="shareButtons--label">Μοιραστείτε το</div>
                    <div class="socialButtons">
                        <div class="addthis_inline_share_toolbox_1b77" style="clear:none"></div>
                    </div>
                </div>
                <div class='facebook-module'>
                    <div class="label">Σχολιάστε</div>
                    
            <div class="field field--name-field-article-facebook-comments field--type-facebook-comments field--label-hidden field--item"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="http://www.novasports.gr/podosfairo/uefa_europa_league/article/245244/apostoli_dixos_azar%2C_louiz%2C_kobatsits%2C_emerson%2C_ntrinkgouoter" data-num-posts="5" data-width="1000" data-colorscheme="light"></div></div>
      
                </div>
                <div class="match-center-article"><section id="block-matchcenterinarticle" class="block block-block-content block-block-content077d2ae6-490b-4824-9324-9f785688b75d clearfix">
            <div id="match-center-banner" class="match-center-banner">
            <a class="match-center-link" href="#"><div class="info">
                <div class="logo-container">
                    <div class="logo">
                        <img class="team_a-img" src=""/>
                    </div>
                    <div class="label team_a-name"></div>
                </div>
                <div class="date-container">
                    <div class="date"></div>
                    <div class="time"></div>
                </div>
                <div class="logo-container">
                    <div class="logo">
                        <img class="team_b-img" src=""/>
                    </div>
                    <div class="label team_b-name"></div>
                </div>
            </div></a>
            <div class="logos">
                <div class="tv">
                    <div class="label">TV</div>
                    <div class="images">
                        <a class="ns-channel" href="#"><img src="/themes/novasports/images/novasports1_hd.png"/></a>
                    </div>
                </div>
                <div class="web">
                    <div class="label">Web</div>
                    <div class="images">
                        <a class="ns-channel-audio" href="#"><img style="width:43%;" src="/themes/novasports/images/novaradio_logo.png"/></a>
                        <a class="ns-channel-video" href="#"><img  src="/themes/novasports/images/novalive_png.png"/></a>
                    </div>
                </div>
            </div>
            <div class="links">
                <a href="/mvp">Ψήφισε τον MVP και κέρδισε δώρα!</a>
            </div>
        </div>
    </section>

</div>
            </div>
        </div>
    </div>
</article>
<div class="article-line-2"></div>
<div class="promoted-articles">
    <div class="promoted-title">Διαβάστε επίσης    </div>
    <div class="items promotedArticles-slider"></div>
</div>


  </div>

                            </section>

                                                            <aside class="col-sm-3" role="complementary">
                          <div class="region region-sidebar-second">
    

<div class='articleflow desktop'>
    <div class="articleflow-title">ΡΟΗ</div>
    <div class="articleflow-bar articleflow-black">
        <button class="articleflow-bar-item articleflow-button current articles" data-tab="news">Ειδήσεις</button>
        <button class="articleflow-bar-item articleflow-button videos" data-tab="videos">Videos</button>
    </div>

    <div class="articleflow-container tab current-tab" id="news">
        <div class="news-feed">
        </div>
    </div>

    <div class="articleflow-container tab" id="videos">
        <div class="videos-feed">
        </div>
    </div>

</div><section id="block-ros300x250right2" class="block block-adman-advertisement block-ros-300x250-right-2 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5832-908043976"></div>
    </div>


                
                            <script>
                        if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5832;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '300x250';
                        var meta = ''
                        var randomnum = '908043976';
                        var inview = false;
                        if (typeof drupalSettings === "undefined") {
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview
                            });
                        }else{
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview,
                                p: drupalSettings.adman_advertisement.admanvar.var
                            });
                        }
                    }
                }
          
    </script>

  </section>

<section id="block-ros300x600" class="block block-adman-advertisement block-ros-300x600 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5830-31403934"></div>
    </div>


                
                            <script>
                        if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5830;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '300x600';
                        var meta = ''
                        var randomnum = '31403934';
                        var inview = false;
                        if (typeof drupalSettings === "undefined") {
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview
                            });
                        }else{
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview,
                                p: drupalSettings.adman_advertisement.admanvar.var
                            });
                        }
                    }
                }
          
    </script>

  </section>


  </div>

                    </aside>
                                    </div>
    </div>
    <div class="article-wrapper" id="article-wrapper"></div>
     
     
                        <div class="">
                <div class="col-sm-12 col-md-12  text-center">
                      <div class="region region-bottom-ad">
    <section id="block-ros970x250footer2" class="block block-adman-advertisement block-ros-970x250-footer-2 clearfix">
  
    

          <div class="banner-wrapper">
        <div class="banner" id="banner-5835-1558304622"></div>
    </div>


                
                            <script>
                        if (typeof Adman === "undefined") {
                    var elem = document.querySelector('.banner-wrapper');
                    elem.parentNode.removeChild(elem);
                } else {
                    var ws = 5835;
                    if (ws === '' || ws === undefined || ws === null) {
                        var elem = document.querySelector('.banner-wrapper');
                        elem.parentNode.removeChild(elem);
                    } else {
                        var s = '';
                        var meta = ''
                        var randomnum = '1558304622';
                        var inview = true;
                        if (typeof drupalSettings === "undefined") {
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview
                            });
                        }else{
                            Adman.ws({
                                ws: ws,
                                s: s,
                                h: 'adman.forthnet.gr',
                                elementId: 'banner-' + ws + '-' + randomnum,
                                inview: inview,
                                p: drupalSettings.adman_advertisement.admanvar.var
                            });
                        }
                    }
                }
          
    </script>

  </section>


  </div>

                </div>
            </div>
            

    <footer class="footer wrapper" role="contentinfo" id="footer-wrapper">
        <section class="columns">
                            <div class="column first">
                      <div class="region region-footer-first">
    <section id="block-footerlogo" class="block block-block-content block-block-content7ff2bb77-b811-4d5f-a8fe-141843cf74ce clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a class="logo" href="/#"><img alt="logo_nova" src="/sites/default/files/2019-06/NovaSports_WhiteLogo.png" /></a></p>
</div>
      
  </section>


  </div>

                </div>
                                        <div class="column second">
                      <div class="region region-footer-second">
    <nav role="navigation" aria-labelledby="block-athlimata-menu" id="block-athlimata">
            
  <h2 class="visually-hidden" id="block-athlimata-menu">Αθληματα</h2>
  

        
      <ul class="menu menu--athlimata nav">
                      <li class="first">
                                        <a href="/podosfairo/81333" data-drupal-link-system-path="taxonomy/term/81333">ΠΟΔΟΣΦΑΙΡΟ</a>
              </li>
                      <li>
                                        <a href="/mpasket/81339" data-drupal-link-system-path="taxonomy/term/81339">ΜΠΑΣΚΕΤ</a>
              </li>
                      <li>
                                        <a href="/web-tv" data-drupal-link-system-path="node/5318">WEB TV</a>
              </li>
                      <li class="last">
                                        <a href="/the-experts" data-drupal-link-system-path="node/157">THE EXPERTS</a>
              </li>
        </ul>
  

  </nav>

  </div>

                </div>
                                        <div class="column third">
                      <div class="region region-footer-third">
    <nav role="navigation" aria-labelledby="block-reportaz-menu" id="block-reportaz">
            
  <h2 class="visually-hidden" id="block-reportaz-menu">ΡΕΠΟΡΤΑΖ</h2>
  

        
      <ul class="menu menu--reportaz nav">
                      <li class="first">
                                        <a href="/stats-center" data-drupal-link-system-path="node/1678250">ΠΡΟΓΡΑΜΜΑ-ΒΑΘΜΟΛΟΓΙΕΣ</a>
              </li>
                      <li>
                                        <a href="/match-center" data-drupal-link-system-path="node/111">MATCH CENTER</a>
              </li>
                      <li class="last">
                                        <a href="/newspapers" data-drupal-link-system-path="newspapers">ΠΡΩΤΟΣΕΛΙΔΑ</a>
              </li>
        </ul>
  

  </nav>

  </div>

                </div>
                                        <div class="column fourth">
                      <div class="region region-footer-fourth">
    <nav role="navigation" aria-labelledby="block-media-menu" id="block-media">
            
  <h2 class="visually-hidden" id="block-media-menu">MEDIA</h2>
  

        
      <ul class="menu menu--media nav">
                      <li class="first last">
                                        <a href="/about-novasports" data-drupal-link-system-path="node/1678408">ΣΧΕΤΙΚΑ ΜΕ ΤΟ NOVASPORTS</a>
              </li>
        </ul>
  

  </nav>

  </div>

                </div>
                                        <div class="column fifth">
                      <div class="region region-footer-fifth">
    <nav role="navigation" aria-labelledby="block-extras-menu" id="block-extras">
            
  <h2 class="visually-hidden" id="block-extras-menu">EXTRAS</h2>
  

        
      <ul class="menu menu--extras nav">
                      <li class="first">
                                        <a href="http://www.novamedia.gr">ΔΙΑΦΗΜΙΣΗ</a>
              </li>
                      <li>
                                        <a href="/oroi-hrisis" data-drupal-link-system-path="node/4267">ΟΡΟΙ ΧΡΗΣΗΣ</a>
              </li>
                      <li>
                                        <a href="/cookies-policy" data-drupal-link-system-path="node/1659364">ΠΟΛΙΤΙΚΗ COOKIES</a>
              </li>
                      <li class="last">
                                        <a href="/contact/feedback" data-drupal-link-system-path="contact/feedback">ΕΠΙΚΟΙΝΩΝΙΑ</a>
              </li>
        </ul>
  

  </nav>

  </div>

                </div>
                                        <div class="column sixth">
                      <div class="region region-footer-sixth">
    <section id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block clearfix">
  
    

      

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a href="https://www.facebook.com/Novasports.gr"  >
        <span class='fa fa-facebook fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.instagram.com/novasportsgr"  >
        <span class='fa fa-instagram fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.youtube.com/channel/UCEIbXco8hU9oDHXGo1kwIlA?view_as=subscriber"  >
        <span class='fa fa-youtube fa-2x'></span>
      </a>

          </li>
      <li>
      <a href="https://www.twitter.com/novasportsgr"  >
        <span class='fa fa-twitter fa-2x'></span>
      </a>

          </li>
  </ul>

  </section>


  </div>

                </div>
                    </section>
                    <div class="row">
                <div class="content">  <div class="region region-footer-seventh">
    <section id="block-novagr" class="block block-block-content block-block-contentc506a679-7fd1-45d6-b528-0a3fc8a178ad clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.nova.gr/" target="_blank"><img alt="" src="/sites/default/files/2019-10/nova_3.png" /></a></p>
</div>
      
  </section>

<section id="block-novago" class="block block-block-content block-block-content6aaf6f8e-7093-4e01-8155-03249ce46768 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.novago.gr/" target="_blank"><img alt="" src="/sites/default/files/2019-10/novago_4.png" /></a></p>
</div>
      
  </section>

<section id="block-novamedia" class="block block-block-content block-block-contentea2a456f-675e-44b6-bbbe-aa13f438120b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.novamedia.gr" target="_blank"><img alt="" src="/sites/default/files/2019-10/novamedia_3.png" /></a></p>
</div>
      
  </section>

<section id="block-nova14831" class="block block-block-content block-block-content24e68caf-00a0-4c57-87d2-21e695f4c929 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.14831.gr" target="_blank"><img alt="" src="/sites/default/files/2019-10/nova14831_3.png" /></a></p>
</div>
      
  </section>

<section id="block-nova11858" class="block block-block-content block-block-contentf644a6fa-f7eb-4aa7-acc9-3c9e6487901b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="http://www.11858.gr" target="_blank"><img alt="" src="/sites/default/files/2019-10/nova11858_3.png" /></a></p>
</div>
      
  </section>


  </div>
</div>
            </div>
                            <div class="row">  <div class="region region-footer-bottom">
    <nav role="navigation" aria-labelledby="block-footerbottom-2-menu" id="block-footerbottom-2">
            
  <h2 class="visually-hidden" id="block-footerbottom-2-menu">footer bottom</h2>
  

        
      <ul class="menu menu--footer-bottom nav">
                      <li class="first">
                                        <a href="">© FORTHNET MEDIA 2019, Αll Rights Reserved.</a>
              </li>
                      <li class="last">
                                        <a href="https://www.badd.gr">Powered by BADD</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
            </footer>

  </div>

    
    <script src="/sites/default/files/js/optimized/js_QbYvqPKD53Dt6UJYMdvz4LLFCFMR1TrPp0_77XzvCv4.obZACiHd7gkOk9iIL_pimWMTJ4W_pBsKu-oZnSeBIek.js?v=1.8.3"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/optimized/js_ykLxvKp5rvcarVrf36wQkum3dKR3rl-G_-w1QumySTw.OUNe8XAxwusyPuZbelrhTKWmIPoEYvTGwgmtD0ANp1A.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_XIcySR_anmP9syv-4T1v6JbBtstuUMx7bZhU0DIA84w.EKEHoW0Op_537QMHd1RGVBOo5mkrmeZN6BFVoUDOlR8.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_c23-OxNk0KBGUuBkZqXuWlGFJxOxap_nNHSd_GA2xyU.0xIjJbExVKP3BcL_1ZOrR_R5zadPy6dYwFnda-v4TVA.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_Azrz1L1qqen_Ld0uO-BrtLWBlR2E6Rj2kTHYtCugLN0.i6RNPWgwtvYSR-DtQvUweG2lINMik6lgDnSmivF-nxc.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_wkoZtR2FnsX_qeIu2ev1p_vAQXPiUI69QyK3Pgmv9Xw.V_5YaLU7A3Suj2i2nesjBAo67xAniRqpMR70wSzTAIc.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_eDjLxos7jhjYElxxbm8ScNKz7nB09DBje0MQsIvbTW8.3C9mDA3yl7fOlgOHGj4O67CNrkFO6uHj-vqQsCGIodg.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_9kRo4OZcKMEdw4_o7u-DRtRtTI6bLWzbnydW8rWeFEo.lFhW8-6g2_6xClnAYB4u3pyz7rqDDayXSZ9dTIoOKik.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_o4v7KjblLkQytppntetOpItlgaD-cYedPnmWzpam8q0.79b-rVD2rb5aIGtffxzeFfnv_DmVNqWUBrlXQShP7Lo.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_CBmj-NGYY74fyp5FkTWtfilgxNpzBEmlCM8EXc8vW3k.6nHltT89Ux02pLRcMHrhX3ulASydmxSWaXK7t2YymEA.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_J9cOXtTJwnh88kFlTO96yA-_jgYfmOpszKFolYhQ6s0.l5IUdgM9yTrp664wH0OaTm04hgcr3nGcnvWdoIyQbm4.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_dOBpxi7GjmCLEEHbsC_wSM1qf1mYfpGaREpMkbvQCfg.MCmj30_US9A2v7g4tEymj9ea7iBdBUJSvVsQt809L2A.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_amaGp-sA9N9JGWrBP4KrAYQQbkHxs2sUOEoW2Q83pBs.3JgpQGtIy11dKUTm8jlGNrouiDyMxsW4F5OoENa_YK0.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_jWde1TJZOHRhb6oek7b8MkTqrPvQ8J3jA8z4m6sJGIM.i206-VtgazFWL2NztKLUPfnUD6VqokkiROwB5v0_c-c.js?q2rcpt"></script>
<script src="/sites/default/files/js/optimized/js_mTSkR5naBLFetS6JzBmWE2Lzv6vKFgeTnmYUA7aZI-E.1ANyMkqkYwVO4UlYemTVo96tIxElBs2uArg1cfV9ITk.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_oMmO-jfW-p1gbDOF4Z-Jd5fhcrFDtKlN4V1XqyF02j0.XCtUMZAipvH-n-RTm2TfW17FtOxv4lk3aUB8V1Uef4o.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_XSvjs-XhYlc2D9rMFBPOlE-HwkG7hHvOfOyH-uDPq0I.47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_qy9qjxCI87nANFQta--Yoyshn_wm07O0g3_hrv2SMF0.DHF4zGyjT7GOMPBwpeehwoey18z8uiz98G4PRu2lV0A.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_lmdFJPE4y11eDaboRO5WJFn454NHaGRayndiyWEmrnU.Q0BN2F25jUK5TeivFQS-s-CJiWBYEtG_U2dD4qgzex8.js?v=8.7.5"></script>
<script src="/sites/default/files/js/optimized/js_CyCIkF-jt5QyYUz0Wn1kGgY4v-7vRL3OOCb5W2kZNz4.gDWs5jRjIabxlFaXiFfblvkM7IniTvybNDAws_86oys.js?v=8.7.5"></script>

  </body>
</html>
