<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" data-adman-async="true" itemscope itemtype="http://schema.org/webpage"  xml:lang="gr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="el" />
<title>Θέλουν Αντσελότι για το Μουντιάλ οι Κροάτες - World Championship Qualifications - Novasports.gr</title>
<meta name="KEYWORDS" content="αντσελότι,μουντιάλ,οι,θέλουν,κροάτες,για,για το,θέλουν αντσελότι για,το,το μουντιάλ οι,η,μουντιάλ οι,θέλουν αντσελότι,τελικά,με,την,στα,προκριθεί,στην,εθνική,του,αλλά,ομοσπονδία,τους,σχεδιάζει,πρόταση,στον,κάρλο,κροατίας,όψει,ρωσίας!,η εθνική">
<meta name="DESCRIPTION" content="Η Εθνική Κροατίας δεν έχει ακόμα προκριθεί στα τελικά του Μουντιάλ, αλλά η ομοσπονδία τους σχεδιάζει πρόταση στον Κάρλο Αντσελότι εν&#39; όψει Ρωσίας!
...">
<meta name="GENERATOR" content="Netvolution WCM" />
<base href="http://www.novasports.gr/" />
<meta http-equiv="refresh" content="1800">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<meta property="og:site_name" content="novasports.gr"/>
<meta property="fb:admins" content="100000179633166"/>
<meta property="fb:admins" content="654130669"/>
<meta property="fb:app_id" content="594589460555419"/>
<meta property="og:type" content="website" />

<meta name="robots" content="index,follow" />

<meta name="google-site-verification" content="0GHwPeepGUU2e1smqp8IlWfBgzkLLVbhRyg288FPS54" />

<meta name="apple-itunes-app" content="app-id=468100967">
<meta property="fb:pages" content="217650541582736" />

<script type="text/javascript">var metaTag = "ΠΟΔΟΣΦΑΙΡΟ|ΔΙΕΘΝΕΙΣ|World Championship Qualifications|Croatia - Ποδόσφαιρο|Ελλάδα - Ποδόσφαιρο"</script>
    <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Όλες οι κατηγορίες" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=999&amp;id=1&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Αρσεναλ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10561&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Τσέλσι - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10577&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μάντσεστερ Γ. - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10593&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Λίβερπουλ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10609&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μάντσεστερ Σίτι - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=10817&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Παναθηναϊκός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16625&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ολυμπιακός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16641&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΑΟΚ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16657&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΑΕΚ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16673&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Πανιώνιος - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16705&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ξάνθη - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16753&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΟΦΗ - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16769&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Άρης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16817&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Α.Ο. Κέρκυρα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16881&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Εργοτέλης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16913&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Λεβαδειακός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=16993&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ατρόμητος - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17073&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΑΣ Γιάννινα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17089&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Δόξα Δράμας - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17265&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ελλάδα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=17457&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μίλαν - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19841&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Γιουβέντους - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19873&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Inter Milano - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=19905&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Napoli - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=20321&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ρεάλ Μαδρίτης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=32257&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Μπαρτσελόνα - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=32273&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Παναιτωλικός - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=47025&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Αστέρας Τρίπολης - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=2&amp;id=91089&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΜΠΑΣΚΕΤ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=9&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΟΔΟΣΦΑΙΡΟ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=12&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League Σουρωτή" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=13&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΠΟΛΟ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=24&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΕΠΙΚΑΙΡΟΤΗΤΑ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=25&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΒΟΛΕΙ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=149&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΑΛΛΑ ΣΠΟΡ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=184&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - ΜΗΧΑΝΟΚΙΝΗΤΑ" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=186&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=179&amp;languageID=1" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Stoiximan.gr Basket League" href="http://www.novasports.gr/sys/novasports/RssFeed/GetFeed?type=1&amp;id=175&amp;languageID=1" />

        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - NovasportsStories-Timeline" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 349&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Tips On Films" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 333&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Tease Me" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 329&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Ποδόσφαιρο" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 12&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Basketball" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 9&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague Articles" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 179&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - NovasportsStories-Today" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetArticle/?type=0&amp;catIds= 351&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 13&amp;ids=&amp;ExtraParam=" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Super League Media (HL)" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 13&amp;ids=&amp;ExtraParam=(HL)" />
        <link rel="alternate" type="application/rss+xml" target="_blank" title="Novasports.gr - Euroleague Video" href="http://www.novasports.gr/sys/novasports/rssfeed/getfeednew/GetMedia/?type=1&amp;catIds= 179&amp;ids=&amp;ExtraParam=" />

<script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/gr/novasports.js">
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", 
	{
		appId: "5e5c1d30-c05d-4fdb-8ea0-08f96d8cec73",
		autoRegister: true,
		promptOptions: 
			{
		        actionMessage: "Θέλετε να λαμβάνετε πρώτοι ενημερώσεις για τα αθλητικά νέα και τα στιγμιότυπα των αγώνων;",
		        acceptButtonText: "ΝΑΙ",
		        cancelButtonText: "ΟΧΙ"
			},
		subdomainName: 'novasports',
		notifyButton: 
			{
	          	enable: false
			},
		safari_web_id: "web.onesignal.auto.2c2f7f93-c22c-4405-a44b-05589b796f38",
		welcomeNotification: 
			{
	        	"title": "Novasports.gr",
	        	"message": "Ευχαριστούμε για την εγγραφή σας!"
	   	 	}
	}
	]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1776327-23',  'auto', {'siteSpeedSampleRate': 100});
  ga('require', 'displayfeatures');
  ga('send', 'pageview', {
	'dimension1':  metaTag
  });
  
  ga('create', 'UA-1776327-67', 'auto', {'name': 'commonTracker'});
  ga('commonTracker.send', 'pageview', {
	'dimension1':  metaTag
  });

	

</script>

<meta itemprop="image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=Height&f=L2ZpbGVzLzEvbm92YXNwb3J0c19vZ2ltYWdlLmdpZg%3d%3d&t=635618575846989527&h=250"/>
<link rel="canonical" href="http://www.novasports.gr/podosfairo/diethneis/world-championship-qualifications/article/353349/theloun-adseloti-gia-to-moudial-oi-kroates/" />
<meta property="twitter:image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&f=ZmlsZXMvMS8yMDE3LzA0LzE5L0M5dWhDVmFXMEFVZGZnZi5qcGc%3d&t=636281885550829507&w=931&h=603&a=Center">
<meta property="twitter:title" content="Θέλουν Αντσελότι για το Μουντιάλ οι Κροάτες">
<meta property="twitter:description" content="Η Εθνική Κροατίας δεν έχει ακόμα προκριθεί στα τελικά του Μουντιάλ, αλλά η ομοσπονδία τους σχεδιάζει πρόταση στον Κάρλο Αντσελότι εν' όψει Ρωσίας!
...">
<link rel="stylesheet" type="text/css" href="http://web2.novasports.gr/files/temp/5650835A9A71421154C5E1AA718CBC2A3.css" media="print" charset="utf-8"/>
<link rel="stylesheet" type="text/css" href="http://web2.novasports.gr/files/temp/BDC20C9BF47E5E73DD12025A2AF6ED3A3.css" media="screen, handheld, projection, tv" charset="utf-8"/>
<link href="/Themes/1/default/css/fonts.css" rel="stylesheet" media="screen, handheld, projection, tv" />
<link href="/Themes/1/default/css/MQueries.css?v=438" rel="stylesheet"/>  
<link href="/Themes/1/default/css/christmas-decoration.css?v=6" rel="stylesheet" media=" screen, handheld, projection, tv" />




<script type="text/javascript">
var NvPage = {"PageId":109,"LanguageId":1,"PageHierarchy":".49.104.108.109.","IsPreview":false,"DesignMode":false};

</script>

<script type="text/javascript" src="/Themes/1/Default/Js/A099A2D85A5196604C2D187B188E6F10/1/Common.js"></script>


<script type="text/javascript" src="/Themes/1/Default/Js/CA2DBF58787A4B8A23AEB1FFECC7D962/0/Article Page.js"></script>

<meta property="og:title" content="Θέλουν Αντσελότι για το Μουντιάλ οι Κροάτες" />
<meta property="og:description" content="Η Εθνική Κροατίας δεν έχει ακόμα προκριθεί στα τελικά του Μουντιάλ, αλλά η ομοσπονδία τους σχεδιάζει πρόταση στον Κάρλο Αντσελότι εν&#39; όψει Ρωσίας!
..." />
<meta property="og:image" content="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzA0LzE5L0M5dWhDVmFXMEFVZGZnZi5qcGc%3d&amp;t=636281885550829507&amp;w=931&amp;h=603&amp;a=Center" />
<meta property="og:url" content="http://www.novasports.gr/podosfairo/diethneis/world-championship-qualifications/article/353349/theloun-adseloti-gia-to-moudial-oi-kroates/" />
<!--script src="http://jwpsrv.com/library/4DcBkmNlEeShWhLddj37mA.js"></script-->
<!--script type="text/javascript" src="/Themes/1/default/js/Libraries/jwplayer.js"></script--> 
<!--<script src="http://player.pstatic.gr/adman-video.js"></script>-->

</head>
<body>









<!-- ADMAN -->
<script>
          var admanVar= 'PODOSFAIRO|DIETHNEIS|WORLDCHAMPIONSHIPQUALIFICATIONS|ARTHRO-WORLDCHAMPIONSHIPQUALIFICATIONS';
        </script>














<script type="text/javascript">
(function() {
function async_load(script_url){ var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://'); var s = document.createElement('script'); s.src = protocol + script_url; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
bm_website_code = '62A939C0E5D84B48';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>

<script>
$(function(){
	if(NvPage.PageId == 1){
		 jQuery.scrollDepth({
			  elements: ['.webtv-container','.CommonZoneWrapper .leftArticleColumn .first-article:first'],
			  userTiming: false,
			  pixelDepth: false,
			  nonInteraction: false
		});
	}else{
		 jQuery.scrollDepth({
			  userTiming: false,
			  pixelDepth: false,
			  nonInteraction: false
		});
	}
});
</script>


	<script type="text/javascript">
    
	if(NvPage.PageId != 1)
	{	
	(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5102a9691a4b671f';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	
	}
	</script>	
	

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<!--tmplitem itemname="Nv.TextHtml" texthtmlname="bugherd" /-->
<!--script src="http://player.pstatic.gr/adman-video.js"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/ns-video.js?v=1"></script-->
<!--script src="/Themes/1/Default/Js/Scripts/jw7871/jwplayer.js?v=1"></script-->
<script src="/Themes/1/Default/Js/Scripts/jw-7.10.7/jwplayer.js"></script>
<script>excludeMobile640("&lt;script data-server=&quot;ADMAN|http://adman.gr/&quot;&gt;(function() { var ws=496, p=&#39;&#39;, s=&#39;1x1&#39;, kw=&#39;&#39;,asIframe=false, h=&#39;adman.forthnet.gr&#39;, w=window, d=document; if (!window.Adman)\nd.write(&#39;&lt;sc&#39;+&#39;ript data-ws=&quot;&#39;+ws+&#39;&quot; data-h=&quot;&#39;+h+&#39;&quot; data-s=&quot;&#39;+s+&#39;&quot; data-iframe=&quot;&#39;+asIframe+&#39;&quot; data-kw=&quot;&#39;+kw+&#39;&quot; data-p=&quot;&#39;+p+&#39;&quot; src=&quot;//static.adman.gr/adman.js&quot; &gt;&lt;/sc&#39;+&#39;ript&gt;&#39;);\nelse Adman.ws(ws, s, asIframe, h, p, kw);}());&lt;/script&gt;");</script>

<style>.fullCOmmercials {background-color:#ffffff;}</style>
<div class="fullCOmmercials" style="position: fixed;"><section class="Commercial relative" data-type="Theme1"><a target="_blank" href="https://adman.forthnet.gr/click?webspace=357&auto=1">
<div class="leftAdd halfBanner">
<img src="/files/1/Backgrounds/any_NovaSport_Left_GIF.gif">
</div>
<div class="rightAdd halfBanner">
<img src="/files/1/Backgrounds/any_NovaSport_Right.png">
</div>
<div class="bg">
<img src="/files/1/Backgrounds/any_NovaSport_Background.jpg" border="0" alt="">
</div>
</a></section></div>




<!-- FACEBOOK SDK -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1625924114309819', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      xfbml      : true  // parse XFBML
    });
	
    // Additional initialization code here
	//Used for Auto Login Facebook
	//CheckFBStatus();
  };

  // Load the SDK Asynchronously
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "//connect.facebook.net/en_US/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));





function getPageLoadTime() {
		if (typeof(performance) !== 'undefined' && typeof(performance.timing) == 'object') {
			var timing = performance.timing;
			
			// fall back to less accurate milestones
			var startTime = performance.timing.redirectStart ||
					performance.timing.fetchStart ||
					performance.timing.requestStart;
			var endTime = performance.timing.domContentLoadedEventEnd ||
					performance.timing.domInteractive ||
					performance.timing.domComplete ||
					performance.timing.loadEventEnd;
			
			if (startTime && endTime && (startTime < endTime)) {
				return (endTime - startTime);
			}
		}
		
		return 'data not available';
	}




	
	/* Added 1.12.15 Adr.Chr. request */
	/*Removed 9.1.17 Adr.Chr. request
	var addthis_config =
	{
		data_track_addressbar: true
	}
       */
</script>

<!-- Smart Banner SDK -->
<script type="text/javascript">
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-v1.8.1.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setIdentity track validateCode".split(" "), 0);

    branch.init('key_live_ohpU5WzeshpupTZgiPPt9jhaqzcd16Ie', function(err, data) {
        // callback to handle err or data
    });
</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<!--section class="cookies" style="display:none;">
<div class="top">
<div class="wrapper">
<img src="Themes/1/Default/Media/logo-blue.png" border="0" alt="novasports">
<div class="close">CLOSE <i class="icon"></i></div>
</div>
</div>
<div class="bottom">
<div class="wrapper">
<div class="desc">
<p>To Novasports.gr χρησιμοποιεί cookies για να βελτιώσει τη διαδικτυακή εμπειρία σας.<br>
Με τη χρήση του ιστότοπου, αποδέχεστε τους όρους χρήσης τους. </p>
<p>Μάθετε περισσότερα <a href="/politiki-cookies">εδώ</a>.</p>
</div>
</div>
</div>
</section-->
<!--  COOKIEs  -->
<section class="cookies" style="display:none">
<div class="OuterWrap">
<div class="text">
To Novasports.gr χρησιμοποιεί cookies για να βελτιώσει τη διαδικτυακή εμπειρία σας. Mε τη χρήση του ιστότοπου, αποδέχεστε τους όρους χρήσης τους.
<a href="/politiki-cookies">Μάθετε περισσότερα</a>
</div>
<!-- /text -->
<span class="close-cookie"><span></span></span>
</div>
<!-- /OuterWrap -->
</section>
<!-- /cookies -->
<section class="menuOuter" role="rowheader">
<div class="OuterWrap">
		
		<div class="g12 full">
			<!-- menu wrapper starts here -->
			<div class="menuWrapper">
		<div class="headerOverlay"></div>
                <div class="NOmargin leftHeaderPart">
			<!--tmplitem itemname="Nv.Blank" templatename="MainMenuWrapper" id="MainMenu" renderInnerModules="true" /-->
<div class="burgerIcoWrapper"><span class="burgerIco"></span><span class="burgerText">MENU</span></div>
<div class="innerMenuWrapper">
  <div class="menuTop"><ul>
  <li><a href="/web-tv/" target="">WEB TV</a></li>
  <li><a href="/bloggers/" target="">THE EXPERTS</a></li>
  <li><a href="/every-day-bet/" target="">EVERY DAY BET</a></li>
  <li><a href="/match-center/" target="">MATCH CENTER</a></li>
  <li><a href="/protoselida/" target="">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
  <li><a href="http://www.novaguide.gr/gr/tv-guide/?orientation=filterList&amp;Genre=28&amp;utm_source=Novasportsgr_Menu&amp;utm_medium=Novasportsgr_Menu_Link&amp;utm_campaign=Novasportsgr_TV_Guide" target="_blank">TΗΛΕΟΠΤΙΚΟ ΠΡΟΓΡΑΜΜΑ</a></li>
  <li><a href="/scores-statistika/" target="">SCORES - ΣΤΑΤΙΣΤΙΚΑ</a></li>
  <li><a href="/afieromata/" target="">ΑΦΙΕΡΩΜΑΤΑ</a></li>
  <li><a href="/diagonismoi/" target="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
  <li><a href="/applications/" target="">ΕΦΑΡΜΟΓΕΣ</a></li>
  <li><a href="/diafora/quiz/" target="">QUIZ</a></li>
  <li><a href="http://www.novasports.gr/afieromata/novasportsstories" target="">NOVASPORTSSTORIESHD</a></li>
</ul></div>
  <div class="menu">
    <div class="menuLeftPart">
      <div class="menuCategories">    <div class="row">
            <div class="g4">
                            <div class="lg">
                                    <a href="/podosfairo/" target="_self"> ΠΟΔΟΣΦΑΙΡΟ </a>
                                                            </div>
                            <div class="space_lg"></div>
                            <div class="md">
                                    <a href="/podosfairo/ellada/" target="_self"> Ελλάδα </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/team-page/team/17457/ellada/" target="_blank"> Εθνική Ομάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/podosfairo/ellada/super-league/" target="_self"> Super League Σουρωτή </a>
                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/football-league/" target="_self"> Football League </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/g-ethniki/" target="_self"> Γ&#39; Εθνική </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/podosfairo/ellada/kupello-/" target="_self"> Κύπελλο Ελλάδας </a>
                                                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                    <a href="/podosfairo/europi/uefa-champions-league/" target="_self"> UEFA Champions League </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/europi/uefa-europa-league/" target="_self"> UEFA Europa League </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/diethneis/world-championship-qualifications/" target="_blank"> FIFA World Cup 2018 </a>
                                                            </div>
            </div>
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="space_lg"></div>
                            <div class="md">
                                    <a href="/podosfairo/agglia/" target="_self"> Αγγλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ispania/" target="_self"> Ισπανία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/gallia/" target="_self"> Γαλλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/germania/" target="_self"> Γερμανία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/italia/" target="_self"> Ιταλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ollandia/" target="_self"> Ολλανδία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/portogalia/" target="_self"> Πορτογαλία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/velgio/" target="_self"> Βέλγιο </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/skotia/" target="_self"> Σκωτία </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/kupros/" target="_self"> Κύπρος </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/argentini/" target="_self"> Αργεντινή </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/ameriki/" target="_self"> Αμερική </a>
                                                            </div>
                            <div class="md">
                                    <a href="/podosfairo/rosia/" target="_blank"> Ρωσία </a>
                                                            </div>
            </div>
            <div class="g4">
                            <div class="lg">
                                									<a href="http://www.novasports.gr/supereuroleague-mag" target="_blank"> Περιοδικό Super Euroleague  </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/mvp-bestgoal" target="_blank"> Ψηφοφορίες MVP-Best Goal </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/diafora/metagrafes" target="_blank"> Μεταγραφές </a>
                            </div>
                            <div class="space_lg"></div>
                            <div class="space_lg"></div>
                            <div class="lg">
                                									<a href="http://" target="_blank"> Τηλεοπτικές Μεταδόσεις </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/superleague08" target="_self"> Super League Σουρωτή </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/ligue1-10" target="_self"> Ligue 1 </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/eredivisie09" target="_self"> Eredivisie </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/championship-13" target="_self"> Championship </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/dfb-pokal" target="_self"> DFB - Pokal </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/league-cup-england" target="_self"> League Cup Αγγλίας </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/euroleague02" target="_self"> Euroleague  </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/match-promo/bcl-2" target="_self"> Basketball Champions League </a>
                            </div>
            </div>
    </div>
    <div class="row">
            <div class="g4">
                            <div class="lg">
                                    <a href="/basket/" target="_self"> ΜΠΑΣΚΕΤ </a>
                                                            </div>
                            <div class="space_lg"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/basket/ellada/" target="_self"> Ελλάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/team-page/team/3378/ellada/" target="_blank"> Εθνική Ομάδα </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ellada/stoiximangr-basket-league/" target="_self"> Stoiximan.gr Basket League </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ellada/greekbasketcup/" target="_self"> Κύπελλο Ελλάδας </a>
                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/basket/europi/" target="_blank"> Ευρώπη </a>
                            </div>
                            <div class="sml">
                                    <a href="/basket/europi/euroleague/" target="_self"> Euroleague </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/europi/champions-league/" target="_self"> Basketball Champions League </a>
                            </div>
                            <div class="sml">
                                    <a href="/basket/europi/eurocup/" target="_self"> Eurocup </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/europi/european-championship/eurobasket2017/" target="_self"> Eurobasket 2017 </a>
                            </div>
                        <div class="seperator"></div>
                            <div class="md">
                                    <a href="/basket/ameriki/" target="_self"> Αμερική </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/basket/ameriki/nba-/" target="_self"> ΝΒΑ </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="lg">
                                    <a href="/volei/" target="_self"> ΒΟΛΕΪ </a>
                                                            </div>
                            <div class="space_lg"></div>
                            <div class="md">
                                    <a href="/volei/ellada/" target="_self"> Ελλάδα </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/volei/ellada/volley-league/" target="_self"> Volley League </a>
                                                            </div>
                            <div class="sml">
                                    <a href="/volei/ellada/a1-women/" target="_self"> A1 - Γυναικών </a>
                                                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/volei/ellada/beach-volley/" target="_self"> Beach Volley </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="lg">
                                									<a href="http://www.novasports.gr/mihanokinita/" target="_self"> ΜΗΧΑΝΟΚΙΝΗΤΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/tennis/" target="_self"> ΤΕΝΝΙΣ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/polo/" target="_self"> ΠΟΛΟ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/mahitika-spor" target="_self"> ΜΑΧΗΤΙΚΑ ΣΠΟΡ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/every-day-bet" target="_self"> EVERY DAY BET </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/alla-sports/" target="_self"> ΑΛΛΑ ΣΠΟΡ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/epikairotita/" target="_self"> ΕΠΙΚΑΙΡΟΤΗΤΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/tehnologia/" target="_self"> ΤΕΧΝΟΛΟΓΙΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/games/" target="_blank"> GAMES </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/entertainment" target="_self"> ΨΥΧΑΓΩΓΙΑ </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/teaseme" target="_self"> TEASE ME </a>
                            </div>
                            <div class="lg">
                                									<a href="http://www.novasports.gr/olubiakoi-agones" target="_self"> ΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ </a>
                            </div>
                            <div class="lg">
                                    <a href="/paralympic-games/" target="_blank"> ΠΑΡΑΟΛΥΜΠΙΑΚΟΙ ΑΓΩΝΕΣ </a>
                                                            </div>
            </div>
    </div>
    <div class="row">
            <div class="g4">
                            <div class="lg">
                                									<a href="http://www.novasports.gr/thesmoi/" target="_self"> ΘΕΣΜΟΙ </a>
                            </div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/thesmoi" target="_self"> &#39;Επαθλο </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-superleague" target="_blank"> Έπαθλο Novasports Superleague </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-volleyball-waterpolo" target="_self"> Έπαθλο Novasports Volleyball </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/epathlo-novasports-volleyball-waterpolo" target="_self"> Έπαθλο Novasports Water Polo </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="space_lg"></div>
                            <div class="md">
                                									<a href="http://www.novasports.gr/thesmoi" target="_self"> Τουρνουά </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/novasports-beach-volley-tournament/" target="_self"> Novasports Beach Volley Tournament </a>
                            </div>
                            <div class="sml">
                                									<a href="http://www.novasports.gr/thesmoi/novasports-3x3-tournament" target="_self"> Novasports 3X3 Φίλιππος Συρίγος Tournament </a>
                            </div>
            </div>
            <div class="g4">
                            <div class="md">
                                    <a href="/novasports-running-team/" target="_parent"> NOVASPORTS RUNNING TEAM </a>
                                                            </div>
            </div>
    </div>
</div>
      <div class="articlesSide"><div class="menuArticleChild" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="imgWrapZoneSlider"><a href="/podosfairo/gallia/ligue-1/article/353376/i-monako-hreiazetai-hrono/"><img border="0" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzA5LzE4L1VudGl0bGVkLnBuZw%3d%3d&amp;t=636413405987722038&amp;w=434&amp;h=243&amp;a=Center" alt="Κιλιάν Εμπαπέ"></a></div>
  <div class="ZoneSliderItemDetails">
    <div class="ItemDetailsHeading">
      <div class="Zoner"><a href="/podosfairo/gallia/ligue-1/">LIGUE 1</a></div>
      <div class="date">19/10/2017 • <span class="time">15:32</span></div>
    </div><article><a href="/podosfairo/gallia/ligue-1/article/353376/i-monako-hreiazetai-hrono/">«Η Μονακό χρειάζεται χρόνο»</a></article></div>
</div>
<div class="menuArticleChild" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="imgWrapZoneSlider"><a href="/podosfairo/gallia/ligue-1/article/353371/emeri-ki-omos-hreiazomaste-veltiosi/"><img border="0" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzAyLzE1L3VuYWktZW1lcnktY3JvcHBlZF8xbm42MjFzaXM5enNzMXN1cWE3Z2xzNXB0aS5qcGc%3d&amp;t=636227391793725627&amp;w=434&amp;h=243&amp;a=Center" alt="Ο Ουνάι Εμερι"></a></div>
  <div class="ZoneSliderItemDetails">
    <div class="ItemDetailsHeading">
      <div class="Zoner"><a href="/podosfairo/gallia/ligue-1/">LIGUE 1</a></div>
      <div class="date">19/10/2017 • <span class="time">14:47</span></div>
    </div><article><a href="/podosfairo/gallia/ligue-1/article/353371/emeri-ki-omos-hreiazomaste-veltiosi/">Εμερι: «Κι όμως, χρειαζόμαστε βελτίωση»</a></article></div>
</div></div>
    </div>
    <div class="menuRightPart">
      <div id="bannerMenuContainer"></div>        <div class="banner" data-ws="536" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>
        <div class="banner" data-ws="504" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
  </div>
</div>		 
                </div>    
                <div class="g2 logo">
  <div class="bigTitle"><a href="/" title="novasports"><img src="/files/1/logo.png?v=1" border="0" alt="novasports"></a></div>
</div> 
                <div class="NOmargin rightHeaderPart">    
					<div class="searchWrapper">                            
                        <a href="#"><span class="searchIco"></span></a><div class="searchToggle">
  <div class="searchToggleTop">
    <form id="HeaderSearch" method="get" action="/search/"><input type="text" name="query" placeholder="Πληκτρολογήστε τουλάχιστον τρείς χαρακτήρες"><button>ΑΝΑΖΗΤΗΣΗ</button></form>
  </div>
  <div class="searchedArticlesWrapper">  </div>
  <div class="popularSearches"><h3>Δημοφιλείς Αναζητήσεις</h3>
<ul></ul>
<ul></ul><section class="InlinecommercialWrapper NoBG NomarginTop"><div id="bannerSearchContainer"></div></section>        <div class="banner" data-ws="538" data-p="&#39;&#39;" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
</div>
                    </div>
		<div class="loginWrapper">
                
		</div>    
		<div class="socialsWrapper">
                       <div class="socialLinks">
<a id="fb">
	<span class="fbIco"></span>
</a>
<a  id="twitter">
	<span class="twIco"></span>
</a>
<a  id="gplus">
	<span class="googleIco"></span>
</a>
<a  id="youTube">
	<span class="ytbIco"></span>
</a>
</div>
<div class="socialToggle">
<div class="socialButton">
<ul>
<li class="facebook"> 
<div class="fb-like" data-href="http://www.facebook.com/Novasports.gr" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" colorscheme="dark"></div>
</li>
<li class="twitter"> 
<a href="https://twitter.com/novasportsgr" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @novasportsgr</a>
</li>
<li class="google"> 
<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/113361735230933534696/posts" data-rel="author"></div>
</li>
<li class="youtube"> 
<div class="g-ytsubscribe" data-channel="novasports" data-layout="default" data-count="default"></div>
</li>
<li class="rss"> 
<div class="rssWrapper">
	<a href="http://www.novasports.gr/rss" target="_blank"><span class="rssIco"></span></a>
</div>
</li>
</ul>
</div>
</div>
                    </div>
                </div>    
			</div>
		</div>
		</div>
    </section>

<section class="OuterWrap" role="region">
  <div id="content" data-role="ArticleTemplateContainer">
    <script>excludeMobile640("&lt;div align=&quot;center&quot; style=&quot;margin-top:20px;&quot;&gt;&lt;script data-server=&quot;ADMAN|http://adman.gr/&quot;&gt;(function() { var ws=669, p=admanVar, s=&#39;970x270&#39;, kw=&#39;&#39;,asIframe=false, h=&#39;adman.forthnet.gr&#39;, w=window, d=document; if (!window.Adman)\r\nd.write(&#39;&lt;sc&#39;+&#39;ript data-ws=&quot;&#39;+ws+&#39;&quot; data-h=&quot;&#39;+h+&#39;&quot; data-s=&quot;&#39;+s+&#39;&quot; data-iframe=&quot;&#39;+asIframe+&#39;&quot; data-kw=&quot;&#39;+kw+&#39;&quot; data-p=&quot;&#39;+p+&#39;&quot; src=&quot;http://static.adman.gr/adman.js&quot;&gt;&lt;/sc&#39;+&#39;ript&gt;&#39;);\r\nelse Adman.ws(ws, s, asIframe, h, p, kw);}());&lt;/script&gt;&lt;/div&gt;\r\n");</script>    

  
            <div class="breadCrumbs g12">
                <ul>
                        <li>
                                <!--/-->
                                    <a href="/"> Αρχική </a>
                        </li>
                            <li>»</li>
                        <li>
                                <!--/podosfairo/-->
                                    <a href="/podosfairo/"> ΠΟΔΟΣΦΑΙΡΟ </a>
                        </li>
                            <li>»</li>
                        <li>
                                <!--/podosfairo/diethneis/-->
                                    <a href="/podosfairo/diethneis/"> Διεθνείς </a>
                        </li>
                </ul>
            </div>
    <div class="CommonZoneWrapper g12">
  <div class="tagsWrapper">
    <div class="tagsTitle">
          TAGS
        </div>
    <ul><li><a href="/podosfairo/diethneis/">ΔΙΕΘΝΕΙΣ</a></li>
<li><a href="/podosfairo/diethneis/world-championship-qualifications/">World Championship Qualifications</a></li><li><a href="/team-page/team/8225/croatia/">Croatia</a></li>
<li><a href="/team-page/team/17457/ellada/">Ελλάδα</a></li></ul>
  </div>
</div>
<div class="CommonZoneWrapper MT20 g12">
  <div class="articleHeading">
    <h1>Θέλουν Αντσελότι για το Μουντιάλ οι Κροάτες</h1><article></article></div>
  <div class="docsListWrapper accLIst preferencesCollapse" id="ArticleRegisterBox"></div><div class="editorWrapper">
  <div class="editorTitle">
    <div class="editorHelper">
      <div class="editorName">Αρης Γεωργίου</div>
      <div class="twitterPage"></div>
    </div>
    <div class="date">19/10/2017 • <span class="time">11:38</span></div>
  </div>
</div></div><div class="CommonZoneWrapper MT20 g12">
  <div class="leftArticleColumn g8"><script>
      $.post("/Sys/Novasports/ArticleStatistics/Hits/?articleID=353349&langID=1");      
    </script><div class="articleSlider" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="OwlOuterWrap vCenterNav">
    <ul class="owl-wrap3 owl-carousel owl-theme" data-slide-rel="1">
      <li class="item">
        <div class="imgWrapZoneSlider"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=Width&amp;f=ZmlsZXMvMS8yMDE3LzA0LzE5L0M5dWhDVmFXMEFVZGZnZi5qcGc%3d&amp;t=636281885550829507&amp;w=772" border="0" alt="Ο Κάρλο Αντσελότι"></div>
      </li>
    </ul>
  </div>
</div><quote class="mainArticleQuote" xmlns:NovasportsImage="urn:NovasportsImage">Ο Κάρλο Αντσελότι</quote><div id="lightbox" style="display:none;" xmlns:NovasportsImage="urn:NovasportsImage">
  <div class="g7 relative">
    <div class="videoShare ">
      <div class="addthis_native_toolbox"></div>
    </div>
  </div>
  <div class="videoAd g5"><section class="InlinecommercialWrapper MB30 NomarginTop"><div id="bannerArticleContainer"></div></section>        <div class="banner" data-ws="22" data-p="admanVar" data-s="300x250" data-kw="" data-iframe="false" data-h="adman.forthnet.gr">
        </div>



    

    

</div>
</div><!-- <div align="center" style="clear:both; margin-top:10px;margin-bottom:20px"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=2666, p='', s='660x80', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>

</div> -->

<div align="center" style="clear:both; margin-top:10px;margin-bottom:20px"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=3249, p='', s='970x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>


<div class="articlecontentHelper">
  <div class="socialWrapper fixedSocialButtons">
    <ul>
      <li class="shareCounter"><span class="shareCount"></span><span class="shareCountText">shares</span></li>
      <li>
        <div class="addthis_sharing_toolbox" data-title="Θέλουν Αντσελότι για το Μουντιάλ οι Κροάτες" data-url="http://www.novasports.gr/podosfairo/diethneis/world-championship-qualifications/article/353349/theloun-adseloti-gia-to-moudial-oi-kroates/"></div>
      </li><a href="#" id="commentLink"><li class="commentIcoWrapper"><span class="commentIco" id="disqusComments"></span><a href="/podosfairo/diethneis/world-championship-qualifications/article/353349/theloun-adseloti-gia-to-moudial-oi-kroates/#disqus_thread" class="commentCounter"></a></li></a></ul>
  </div>
  <div class="articlecontentWrapper">
    <div class="notadiv">Η Εθνική Κροατίας δεν έχει ακόμα προκριθεί στα τελικά του Μουντιάλ, αλλά η ομοσπονδία τους σχεδιάζει πρόταση στον Κάρλο Αντσελότι εν' όψει Ρωσίας!<br>
<br>
Σύμφωνα με την Gazzetta Dello Sport, οι αντίπαλοι θέλουν να συνεργαστούν με τον μέχρι πρότινος τεχνικό της Μπάγερν Μονάχου, σε περίπτωση που αποκλείσουν στα μπαράζ την Ελλάδα και πάρουν την πρόκριση για τα τελικά της Ρωσίας.<br>
<br>
Σε κάθε περίπτωση, οι Κροάτες θα παραταχθούν απέναντι στην «γαλανόλευκη» με τον Ζλάτκο Ντάλιτς στην τεχνική ηγεσία.<br>
<div><br>
</div></div>
<div style="clear:both;padding-top:20px"></div>

<div style="clear:both;padding-top:20px"></div><div style="clear:both"></div>
<div id="taboola-sponsored-below-article-"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc_novasports',
    container: 'taboola-sponsored-below-article-',
    placement: 'Sponsored Below Article ',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script>
<div id="taboola-organic-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-novasports',
    container: 'taboola-organic-below-article',
    placement: 'Organic Below Article',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
  });
</script></div>
</div><script src="http://static.adman.gr/inpage/inpage.js"></script><script>
            var ad = new Adman.VideoInPage({ src: 'http://adman.forthnet.gr/gbanner/?454545454|1664/1x1?545454544:=1364658468@1920x1200x32?//testcookie1',insertBefore: document.querySelectorAll('.articlecontentWrapper br')[3] || document.querySelectorAll('.articlecontentWrapper p')[3],skip:-1});
          </script>
  <div class="articleSuggestions">
  <div class="zoneHeader black">
    <div class="zoneTitle"><a>ΑΡΘΡΑ ΚΑΤΗΓΟΡΙΑΣ</a></div>
  </div>
  <div class="articlesInnerWrapper">
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353305/hanei-ta-baraz-o-donis/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE4LzE3NjYwMTQuanBn&amp;t=636439531715796433&amp;w=305&amp;h=175&amp;a=Center" alt="Δώνης"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353305/hanei-ta-baraz-o-donis/" data-title="Χάνει τα μπαράζ ο Δώνης"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">18/10/2017 • <span class="time">22:51</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353305/hanei-ta-baraz-o-donis/">Χάνει τα μπαράζ ο Δώνης</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353276/oi-kroates-den-ithelan-tin-ellada/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE4L0RhbmlqZWwtQ2VzYXJlYy1aYS1wcnZpLXB1dC1iaWxvLWplLU9LLmpwZw%3d%3d&amp;t=636439424060339881&amp;w=305&amp;h=175&amp;a=Center" alt="Τσέζαρεκ"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353276/oi-kroates-den-ithelan-tin-ellada/" data-title="«Οι Κροάτες δεν ήθελαν την Ελλάδα»"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">18/10/2017 • <span class="time">21:29</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353276/oi-kroates-den-ithelan-tin-ellada/">«Οι Κροάτες δεν ήθελαν την Ελλάδα»</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353145/prota-tha-sumfonisoume-poso-gol-tha-valoume-stous-ellines/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE3LzJkOTdmN2ViNTAzMDFiNjMxOGE4YjU3OGU3Njg5ZTU4LTEyODB4ODIwLmpwZw%3d%3d&amp;t=636438660809611515&amp;w=305&amp;h=175&amp;a=Center" alt="Μπλάζεβιτς"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353145/prota-tha-sumfonisoume-poso-gol-tha-valoume-stous-ellines/" data-title="«Πρώτα θα συμφωνήσουμε πόσο γκολ θα βάλουμε στους Έλληνες»"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">23:08</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353145/prota-tha-sumfonisoume-poso-gol-tha-valoume-stous-ellines/">«Πρώτα θα συμφωνήσουμε πόσο γκολ θα βάλουμε στους Έλληνες»</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353108/dalits-sevomaste-tin-ellada-video/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzA3L2RhbGljLmpwZw%3d%3d&amp;t=636429798239374171&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Ζλάτκο Ντάλιτς"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353108/dalits-sevomaste-tin-ellada-video/" data-title="Ντάλιτς: «Σεβόμαστε την Ελλάδα» (video)"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">18:10</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353108/dalits-sevomaste-tin-ellada-video/">Ντάλιτς: «Σεβόμαστε την Ελλάδα» (video)</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353107/skibe-dunati-omada-i-kroatia-video/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzA4L8%2bDzrrOuc68z4DOtS5qcGc%3d&amp;t=636430129851340382&amp;w=305&amp;h=175&amp;a=Center" alt="Ο Σκίμπε πανηγυρίζει"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353107/skibe-dunati-omada-i-kroatia-video/" data-title="Σκίμπε: «Δυνατή ομάδα η Κροατία» (video)"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">18:01</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353107/skibe-dunati-omada-i-kroatia-video/">Σκίμπε: «Δυνατή ομάδα η Κροατία» (video)</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353097/i-istoria-ton-anametriseon-tis-elladas-kodra-stin-kroatia/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE3L2UuanBn&amp;t=636438395348214336&amp;w=305&amp;h=175&amp;a=Center" alt="Ελλάδα-Κροατία, 2011"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353097/i-istoria-ton-anametriseon-tis-elladas-kodra-stin-kroatia/" data-title="Η ιστορία των αναμετρήσεων της Ελλάδας κόντρα στην Κροατία!"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">16:19</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353097/i-istoria-ton-anametriseon-tis-elladas-kodra-stin-kroatia/">Η ιστορία των αναμετρήσεων της Ελλάδας κόντρα στην Κροατία!</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353088/kodra-stin-kroatia-gia-tin-prokrisi/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE3L2UuanBn&amp;t=636438395348214336&amp;w=305&amp;h=175&amp;a=Center" alt="Ελλάδα-Κροατία, 2011"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353088/kodra-stin-kroatia-gia-tin-prokrisi/" data-title="Κόντρα στην Κροατία για την πρόκριση"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">15:10</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353088/kodra-stin-kroatia-gia-tin-prokrisi/">Κόντρα στην Κροατία για την πρόκριση</a></h3></article></div>
    </div>
    <div class="g3">
      <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/podosfairo/diethneis/world-championship-qualifications/article/353031/i-klirosi-tis-ethnikis-sto-novasportsgr/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzE3LzE3NjgyNDguanBn&amp;t=636438166591251000&amp;w=305&amp;h=175&amp;a=Center" alt="Οι παίκτες της εθνικής Ελλάδος"></a><div class="shareWrapper">
          <div class="shareSocialContainer rightAligned"></div>
          <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/diethneis/world-championship-qualifications/article/353031/i-klirosi-tis-ethnikis-sto-novasportsgr/" data-title="Η κλήρωση της εθνικής στο Novasports.gr"></span></div>
        </div>
      </div>
      <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
        <div class="ItemDetailsHeading">
          <div class="Zoner">
            <h5><a href="/podosfairo/diethneis/world-championship-qualifications/">WORLD CHAMPIONSHIP QUALIFICATIONS</a></h5>
          </div>
          <div class="date">17/10/2017 • <span class="time">14:45</span></div>
        </div><article><h3><a href="/podosfairo/diethneis/world-championship-qualifications/article/353031/i-klirosi-tis-ethnikis-sto-novasportsgr/">Η κλήρωση της εθνικής στο Novasports.gr</a></h3></article></div>
    </div>
  </div><script>
                 $(document).ready(function () {
                   if(window.location.href.indexOf("?pg=") >= 0 ){
                     $('html, body').animate({
                            scrollTop: $('.articleSuggestions').offset().top
                        }, 'slow');
                   }
                  });
               </script><div class="pagingWrapper MT20 MB20 tributePager">
    <ul>
      <li id="1"><a class="active">
                                      1</a></li>
      <li id="2"><a class="">
                                          2</a></li>
      <li id="3"><a class="">
                                          3</a></li>
    </ul>
  </div>
</div>
<section class="InlinecommercialWrapper NomarginTop"><div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=334, p=admanVar, s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=604, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=645, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=435, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>

<div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=557, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
</section><section class="InlinecommercialWrapper NomarginTop"><div align="center" style="margin-top:15px;"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=330, p='', s='450x50', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div></section><div class="CommonZoneWrapper">
  <div class="bottomArticlePart">
  <div class="disqusWrapper">
  <div id="disqus_thread"></div><script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'novasports'; // required: replace example with your forum shortname
                    
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                                    </script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<div class="g4"></div>
  </div>
</div><div class="htmlContainer"><script type="text/javascript" async="" src="//call.theowl.gr/Snippet/WJ-13162?_=85911556224"></script>
<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13162';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div></div>
  <div class="rightArticleColumn g4">
    <div class="firstBreakpoint">
      <div class="g12Full"><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=22, p=admanVar, s='300x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
</section>
  <div style="&#xA;              background-color:" class="sponsoredArticle coloredBG">
  <div class="miniColumnHeader">
    <div class="zoneTitle">
      <h2><a href="/every-day-bet/">EVERY DAY BET</a></h2>
    </div>
  </div>
  <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="/every-day-bet/article/353325/to-vathmologiko-xekatharisma-auxanei-to-epithetiko-pneuma-sta-perissotera-europaika-gipeda/"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE2LzA4LzA1L0NwRjFWMm1YRUFBNzROaS5qcGc%3d&amp;t=636059951160154027&amp;w=600&amp;h=340&amp;a=Center" alt="Το τρόπαιο του Γιουρόπα Λιγκ."></a><div class="tag red">
      <h5><a href="/every-day-bet/">EVERY DAY BET</a></h5>
      <div class="edge"></div>
    </div>
    <div class="shareWrapper">
      <div class="shareSocialContainer rightAligned"></div>
      <div class="shareIcoWrapper"><span class="shareIco" data-url="/every-day-bet/article/353325/to-vathmologiko-xekatharisma-auxanei-to-epithetiko-pneuma-sta-perissotera-europaika-gipeda/" data-title="Το βαθμολογικό ξεκαθάρισμα αυξάνει το επιθετικό πνεύμα στα περισσότερα Ευρωπαϊκά γήπεδα"></span></div>
    </div>
  </div>
  <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
    <div class="ItemDetailsHeading">
      <div class="date">19/10/2017 • <span class="time">08:00</span></div>
    </div><article><h3><a href="/every-day-bet/article/353325/to-vathmologiko-xekatharisma-auxanei-to-epithetiko-pneuma-sta-perissotera-europaika-gipeda/">Το βαθμολογικό ξεκαθάρισμα αυξάνει το επιθετικό πνεύμα στα περισσότερα Ευρωπαϊκά γήπεδα</a></h3>
      <p>Δεδομένων των συνθηκών και των ιδιαιτεροτήτων που υπάρχουν στην παρούσα χρονική περίοδο, αυτή η αγωνιστική στους ομίλους του Europa League έχει μεγάλο ενδιαφέρον με λογική την πιθανότητα των παραγωγικών παιχνιδιών και των εκπλήξεων!</p></article></div>
  <div class="columnSmallChildsInline"></div>
</div>
<div class="CommonZoneWrapper">
  <div class="relatedVideos">
    <div class="zoneHeader black Noborder">
      <div class="zoneTitle"><a href="/web-tv/on-demand/categories/filter/30/world-championship-qualifications/">VIDEOS</a><span class="newsFeedTitleIco"></span></div>
    </div>
    <div class="g12Full">
      <div class="columnChild">
        <div class="imgWrapZoneSlider"><a href="/web-tv/on-demand-player/video/46711/gianniotas-to-oneireuesai-apo-pitsiriki/"><div class="MediumVideoMask"></div><img border="0" alt="" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzEwLzE3NjgxMjUuanBn&amp;t=636432690957016594&amp;w=305&amp;h=170&amp;a=Center"></a></div>
        <div class="ZoneSliderItemDetails">
          <div class="date">11/10/2017 • <span class="time">00:59</span></div><article><a href="/web-tv/on-demand-player/video/46711/gianniotas-to-oneireuesai-apo-pitsiriki/">Γιαννιώτας: «Το ονειρεύεσαι από πιτσιρίκι»</a><p></p></article></div>
      </div>
      <div class="columnSmallChilds">
        <div class="g6">
          <div class="imgWrapZoneSlider"><a href="/web-tv/on-demand-player/video/46710/retsos-o-skibe-mas-ehei-kanei-oikogeneia/"><div class="SmallVideoMask"></div><img border="0" alt="" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzEwLzE3Njc4NDkuanBn&amp;t=636432689407505410&amp;w=146&amp;h=84&amp;a=Center"></a></div>
          <div class="ZoneSliderItemDetails">
            <div class="ItemDetailsHeading">
              <div class="date">11/10/2017 • <span class="time">00:58</span></div>
            </div><article><a href="/web-tv/on-demand-player/video/46710/retsos-o-skibe-mas-ehei-kanei-oikogeneia/">Ρέτσος: «Ο Σκίμπε μας έχει κάνει οικογένεια»</a></article></div>
        </div>
        <div class="g6">
          <div class="imgWrapZoneSlider"><a href="/web-tv/on-demand-player/video/46709/zeka-ton-ethniko-umno-ton-xero-polu-kala/"><div class="SmallVideoMask"></div><img border="0" alt="" src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=ZmlsZXMvMS8yMDE3LzEwLzEwLzE3NjgyMTAuanBn&amp;t=636432692651462926&amp;w=146&amp;h=84&amp;a=Center"></a></div>
          <div class="ZoneSliderItemDetails">
            <div class="ItemDetailsHeading">
              <div class="date">11/10/2017 • <span class="time">00:54</span></div>
            </div><article><a href="/web-tv/on-demand-player/video/46709/zeka-ton-ethniko-umno-ton-xero-polu-kala/">Ζέκα: «Τον εθνικό ύμνο τον ξέρω πολύ καλά!»</a></article></div>
        </div>
      </div>
    </div>
  </div>
</div><div class="htmlContainer"><div style="text-align: center;margin-top:20px">
<div class="fb-page" data-href="https://www.facebook.com/Novasports.gr" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div>
<div style="text-align: center;margin-top:10px;"><a href="https://twitter.com/Novasportsgr" class="twitter-follow-button" data-show-count="true">Follow @Novasportsgr</a>
<script id="twitter-wjs" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div class="g-ytsubscribe" data-channel="novasports" data-layout="default" data-count="default"></div>
</div></div><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=668, p='', s='300x600', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></section>
  <div style="&#xA;              background-color:" class="sponsoredArticle coloredBG"><img src="https://adman.forthnet.gr/banner?webspace=2652&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"><a href="https://www.youtube.com/watch?v=3A1ENS7tzM0" target="_blank"><div class="sponsorHeader" style="background-color:#008BCE;">
      <div class="sponsorHeaderHelper"></div><img src="files/1/ondemand/wind.jpg" alt="" border="0"><div class="edge" style="border-left-color:#008BCE;"></div>
    </div></a><div class="miniColumnHeader">
    <div class="zoneTitle">
      <h2></h2>
    </div>
  </div>
  <div class="imgWrapZoneSlider" xmlns:NovasportsImage="urn:NovasportsImage"><a href="http://www.novasports.gr/afieromata/endekada-tis-agonistikis-wind/video/46958/wind-11ada-tis-agonistikis-7i-agonistiki"><img src="http://web1.novasports.gr/images/ImageHandler2.ashx?m=AnchoredFit&amp;f=L2ZpbGVzLzEvb25kZW1hbmQvdGVhbTdfMjAxNzIwMTguanBn&amp;t=636439153231080608&amp;w=600&amp;h=340&amp;a=Center" alt="11άδα της αγωνιστικής - 7η Αγωνιστική"></a><div class="tag red">
      <h5><a href="/podosfairo/ellada/super-league/11ada-agonistikis/">11ΑΔΑ ΑΓΩΝΙΣΤΙΚΗΣ</a></h5>
      <div class="edge"></div>
    </div>
    <div class="shareWrapper">
      <div class="shareSocialContainer rightAligned"></div>
      <div class="shareIcoWrapper"><span class="shareIco" data-url="/podosfairo/ellada/super-league/11ada-agonistikis/article/353219/11ada-tis-agonistikis-7i-agonistiki/" data-title="11άδα της αγωνιστικής - 7η Αγωνιστική"></span></div>
    </div>
  </div>
  <div class="ZoneSliderItemDetails" xmlns:NovasportsImage="urn:NovasportsImage">
    <div class="ItemDetailsHeading">
      <div class="date">18/10/2017 • <span class="time">12:27</span></div>
    </div><article><h3><a href="http://www.novasports.gr/afieromata/endekada-tis-agonistikis-wind/video/46958/wind-11ada-tis-agonistikis-7i-agonistiki">11άδα της αγωνιστικής - 7η Αγωνιστική</a></h3>
      <p>Δείτε την καλύτερη 11άδα της 7ης αγωνιστικής της Super League</p></article></div>
  <div class="columnSmallChildsInline"></div><a href="https://www.youtube.com/watch?v=3A1ENS7tzM0" target="_blank"><div class="sponsorHeader" style="background-color:#008BCE;">
      <div class="sponsorHeaderHelper"></div><img src="files/1/ondemand/wind.jpg" alt="" border="0"><div class="edge bottom" style="border-right-color:#008BCE;"></div>
    </div></a></div>
<div class="htmlContainer"><div style="text-align: center;margin-top:10px;"><iframe src="http://novaguide.gr/Sys/Widget/TvGuideWidget/?l=1&amp;g=15" scrolling="no" frameborder="0" width="300" height="485" style="font-size: 16px;"></iframe></div></div><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=23,  p=admanVar, s='300x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>

<img src="https://adman.forthnet.gr/banner?webspace=423&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"></section><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=331, p='', s='300x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></section><section class="InlinecommercialWrapper NomarginTop"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=2654, p='', s='1x1', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></section></div>
    </div>
    <div class="secondBreakpoint">
      <div class="g12Full"><div id="PersonalizedContentArticleRight"></div></div>
    </div>
  </div>
</div><div class="CommonZoneWrapper">
  <div class="bottomArticlePart">
  <div class="disqusWrapper">
  <div id="disqus_thread"></div><script type="text/javascript">
                                        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                                        var disqus_shortname = 'novasports'; // required: replace example with your forum shortname
                    
                                        /* * * DON'T EDIT BELOW THIS LINE * * */
                                        (function () {
                                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                        })();
                                    </script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
<div class="g4"></div>
  </div>
</div><div class="CommonZoneWrapper g12"><div align="center"><!--script data-server="ADMAN|http://adman.gr/">(function() { var ws=21, p='', s='728x90', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script-->

<script data-server="ADMAN|http://adman.gr/">(function() { var ws=1622, p='', s='970x250', kw='',asIframe=false, h='adman.forthnet.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
</div></div>
  </div>
</section>
  


<section class="OuterWrap" role="region">
  <footer>
    <div class="generalFooterBar">
      <div class="otherLinks">
        <!--<ul>
  <li><a href="/scores-statistika/" target="">SCORES - ΣΤΑΤΙΣΤΙΚΑ</a></li>
  <li><a href="/diagonismoi/" target="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li>
</ul>-->
        <ul>
  <li><a target="_blank" href="http://www.forthnet.gr">FORTHNET</a></li>
  <li><a target="_blank" href="http://www.nova.gr">NOVA</a></li>
  <li><a target="_blank" href="http://www.nova.gr/novago">NOVA GO</a></li>
  <li><a target="_blank" href="http://www.novaguide.gr ">NOVAGUIDE</a></li>
  <li><a target="_blank" href="http://www.driveme.gr">DRIVEME</a></li>
  <li><a target="_blank" href="http://www.novamedia.gr">NOVA MEDIA</a></li>
</ul>
      </div>
      <div class="socialsWrapperF">
        <ul>
	<li class="facebookWrp">
		<a href="http://www.facebook.com/Novasports.gr" target="_blank" title="Follow on Facebook"><img src="/files/1/facebook.png"/></a>
	</li>
	<li class="twitterWrp">
		<a title="Follow on Twitter" href="http://twitter.com/intent/follow?source=followbutton&amp;variant=1.0&amp;screen_name=novasportsgr" target="_blank"><img src="/files/1/twitter.png"/></a>
	</li>
	<li class="googleWrp">
		<a title="Follow on Google" href="https://plus.google.com/u/0/113361735230933534696/posts" target="_blank"><img src="/files/1/google.png"/></a>
	</li>
	<li class="ytbWrp">
		<a title="Follow on Youtube" href="http://www.youtube.com/user/novasports?sub_confirmation=1" target="_blank"><img src="/files/1/youtube.png"/></a>
	</li>
	<li class="rssWrp">
		<a title="Follow on RSS" href="http://www.novasports.gr/rss" target="_blank"><img src="/files/1/rss.png"/></a>
	</li>
</ul>




      </div>
    </div>
    <div class="g6">
<div class="copyright">
© FORTHNET MEDIA, Αll Rights Reserved
</div>
<div class="termsOfUseFooter">
<a href="/oroi-hrisis">ΟΡΟΙ ΧΡΗΣΗΣ</a>
</div>
<div class="termsOfUseFooter">
<a href="/politiki-cookies">ΠΟΛΙΤΙΚΗ COOKIES</a>
</div>
<div class="termsOfUseFooter">
<a href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="g6">
<div class="Creator">
<a href="http://www.atcom.gr" target="_blank" title="From Content to Value | ATCOM Internet &amp; Multimedia">
<span class="atcomIco"></span>
</a>
</div>
</div>

  </footer>
</section>
<div class="overlay"></div>
<script type="text/javascript">
    
	if(NvPage.PageId != 1)
	{
		/* * * CONFIGURATION VARIABLES * * */
		var disqus_shortname = 'novasports';
		
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	}
	
</script>
<div class="buttonToTop">
  <div class="buttonArrow">
    <span class="buttonToTopIco"></span>
  </div>
<img src="https://adman.forthnet.gr/banner?webspace=357&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
</div>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--tmplitem  itemname="Nv.Blank" id="TWAgora" templatename="TWAgora"/-->

</body>
</html>
